<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<title>Start From Scratch | Verve Magazine</title><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vervemagazine.in/xmlrpc.php">
<link href='http://fonts.googleapis.com/css?family=Raleway:400,500,600,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://www.vervemagazine.in/wp-content/themes/chabon/assets/css/min/style.css" type="text/css" media="all" /><meta name="viewport" content="width=device-width, user-scalable=no">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49898542-1', 'vervemagazine.in');
  ga('send', 'pageview');

</script>

<!-- Pixel -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1696256090619824');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1696256090619824&ev=PageView&noscript=1"
/></noscript>
<!-- Pixel -->


		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=50;
var stLogInterval=90*1000;
var cutOffTime=100;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Start From Scratch';
</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Getting sourdough bread right is a complicated process with a host of unpredictable variables, but German-born Dina Weber has it down to a science at SAPA Sourdough & Pastry, her bakery in Mysuru. Verve breaks down the steps — from perfecting the yeast starter to the finished product — after spending a morning observing the baker at work"><meta property="og:title" content="Start From Scratch"><meta property="article_publisher" content="http://www.facebook.com/vervemagazineindia"><meta name='image' property='og:image' content='http://www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-3.jpg'><meta property="fb:app_id" content="1616623851952038"><meta property="og:type" content="article"><meta property="og:url" content="http://www.vervemagazine.in/people/start-from-scratch"><meta property="og:site_name" content="Verve Magazine"><meta property="article:published_time" content="2020-04-14T11:35:28+05:30"><meta property="article:modified_time" content="2020-04-14T11:35:28+05:30"><meta property="og:updated_time" content="2020-04-14T11:35:28+05:30"><meta name="twitter:title" content="Start From Scratch"><meta name="twitter:description" content="Getting sourdough bread right is a complicated process with a host of unpredictable variables, but German-born Dina Weber has it down to a science at SAPA Sourdough & Pastry, her bakery in Mysuru. Verve breaks down the steps — from perfecting the yeast starter to the finished product — after spending a morning observing the baker at work"><meta name="twitter:image" content="http://www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-3.jpg"><meta name="twitter:site" content="@vervemagazine"><meta name="twitter:creator" content="@vervemagazine"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[70,174] -->
<meta name="description"  content="Getting sourdough bread right is a complicated process with a host of unpredictable variables, but German-born Dina Weber has it down to a science at SAPA" />

<meta name="keywords"  content="bakery,dina weber,featured,how to make sourdough bread,mysuru,sapa sourdough &amp; pastry,shreya dasgupta,starter,yeast" />

<script type="application/ld+json" class="aioseop-schema">{}</script>
<link rel="canonical" href="http://www.vervemagazine.in/people/start-from-scratch" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verve Magazine &raquo; Feed" href="http://www.vervemagazine.in/feed" />
<link rel="alternate" type="application/rss+xml" title="Verve Magazine &raquo; Comments Feed" href="http://www.vervemagazine.in/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Verve Magazine &raquo; Start From Scratch Comments Feed" href="http://www.vervemagazine.in/people/start-from-scratch/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vervemagazine.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.vervemagazine.in/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vervemagazine.in/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vervemagazine.in/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.vervemagazine.in/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.vervemagazine.in/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/assets/css/jquery.magnific-popup.css?ver=1.5.25.3' type='text/css' media='all' />
<link rel='stylesheet' id='uberbox-css'  href='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/vendor/uberbox/dist/uberbox.css?ver=1.5.25.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-gallery-css'  href='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/assets/css/awesome-gallery.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vervemagazine.in/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"75","ajax_url":"http:\/\/www.vervemagazine.in\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"89938","token":"7be52e3310","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var NumeroSee	 = {"ajaxurl":"http:\/\/www.vervemagazine.in\/wp-admin\/admin-ajax.php","nextNonce":"deda0208d4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/themes/chabon/assets/js/numerology.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.vervemagazine.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vervemagazine.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vervemagazine.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wishful Shrinking' href='http://www.vervemagazine.in/people/wishful-shrinking' />
<link rel='shortlink' href='http://www.vervemagazine.in/?p=89938' />
<link rel="alternate" type="application/json+oembed" href="http://www.vervemagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fstart-from-scratch" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vervemagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fstart-from-scratch&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="icon" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=270%2C270" />
<link rel="stylesheet" href="http://www.vervemagazine.in/wp-content/plugins/oiopub-direct/images/style/output.css" type="text/css" />


</head>

<body class="people-template-default single single-people postid-89938 elementor-default">

<div id="verve--page" class="page-wrapper verve-default site">

	<div class="wrapper">

		
		<div class="wrapper__inner">

 			
 			<div class="seg">

	<div class="grid">
		<div class="grid__item one-whole">

			<ul class="nav nav--head nav-head--issue">
				<li class="date">
					February-March 2020				</li>
				<li class="nav--headbar__divider"></li>
				<li class="volume">
					Volume 28				</li>
				<li class="nav--headbar__divider"></li>
				<li class="issue">
					'20 Issue 02				</li>
			</ul>

			<div class="menu-header-bar-menu-container"><ul id="menu-header-bar-menu" class="nav nav--head nav--head-main"><li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="http://www.vervemagazine.in/about-us">About Us</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://www.vervemagazine.in/advertise">Advertise</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://www.vervemagazine.in/subscribe">Subscribe</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.vervemagazine.in/archive">Archives</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805"><a href="http://www.vervemagazine.in/sitemap">Sitemap</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.vervemagazine.in/contact-us">Contact Us</a></li>
</ul></div>
			<ul class="nav nav--head nav--social">
									<li>
						<a href="https://www.facebook.com/vervemagazineindia" target="_blank"><i class="icon--facebook"></i></a>					</li>
				
									<li>
						<a href="https://twitter.com/vervemagazine" target="_blank"><i class="icon--twitter"></i></a>					</li>
								
				
									<li>
						<a href="http://www.pinterest.com/vervemag" target="_blank"><i class="icon--pinterest"></i></a>					</li>
				
									<li>
						<a href="http://www.youtube.com/user/vervemagazineindia" target="_blank"><i class="icon--youtube"></i></a>					</li>
				
									<li>
						<a href="http://instagram.com/verveindia" target="_blank"><i class="icon--instagram"></i></a>					</li>
								
				
				
				<li>
					<a href="http://feeds.feedburner.com/vervemagazine/ilGx" target="_blank"><i class="icon--rss"></i></a>				</li>
			</ul>

		</div>
	</div>

</div>
 			<div class="header-html header-html-1">
				 			</div>

			<div class="seg header">

				<div class="grid">

					<div class="grid__item four-twelfths text--center">

						<div class="subscribe cf">
							<div class="subscribe-title">
								Subscribe:
							</div><!--/.subscribe-title-->
							<a href="http://www.vervemagazine.in/subscribe" class="btn float--left color--white button-one">
								Print Edition
							</a>
							<a href="http://www.magzter.com/IN/The--Indian-and-Eastern-Engine/Verve/Lifestyle/" class="btn btn--alt float--left button-two" target="_blank">
								Digital Edition
							</a>
						</div><!--/.subscribe.cf-->

					</div><!--

					--><div class="grid__item four-twelfths">

			 			<div class="site-title">
	<a href="http://www.vervemagazine.in/" rel="home">
		<img src="http://www.vervemagazine.in/wp-content/themes/chabon/assets/images/min/logo.png" alt="Verve Magazine" />
		<span class="visuallyhidden">Verve Magazine</span>
		<div class="tagline">The Spirit of Today's Woman</div>
	</a>
</div>

<div class="visuallyhidden">
	India&#039;s premier luxury lifestyle women&#039;s magazine</div>
					</div><!--

					--><div class="grid__item four-twelfths">

			 			<div class="user-links caps weight--semibold">
	<i class="search--open icon--search"></i>
</div>

<div class="user-links current-issue-detail weight--semibold h">
	<em></em><br />
	<em></em>
</div>			 			<form action="http://www.vervemagazine.in" method="get" class="form form--search float--right">
	<div class="search-input js--search-input">
		<button class="btn"><i class="icon--search"></i></button>
		<input class="text-input" name="s" value="" placeholder="Search..." />
	</div>
</form>
					</div>
				</div>

			</div>

			<div class="header-html header-html-2">
				 			</div>




			
 			<div class="overlay">
	<a href="#" class="open-menu-btn">
		BROWSE MENU	</a><!--/.open-menu-btn-->
	<nav>
		<ul class="nav nav--main sf">
					<li class="nav--main__link link--ac">

						<a href="http://www.vervemagazine.in/arts-and-culture" class="">Arts &amp; Culture</a>											</li>
					<li class="nav--main__link link--fb">

						<a href="http://www.vervemagazine.in/fashion-and-beauty" class="">Fashion &amp; Beauty</a>
						
					</li>

					<li class="nav--main__link link--pe">

						<a href="http://www.vervemagazine.in/people" class="active">People</a>
													<div class="grad grid__item eight-tenths no-pl">

								<div class="menu-people-container"><ul id="menu-people" class="nav sub caps"><li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-380"><a href="http://www.vervemagazine.in/topics/people/cover-story">Cover Story</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1914"><a href="http://www.vervemagazine.in/topics/people/features">Features</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-persons current-people-ancestor current-menu-parent current-people-parent menu-item-374"><a href="http://www.vervemagazine.in/topics/people/verve-people">Verve People</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-378"><a href="http://www.vervemagazine.in/topics/people/verve-man">Verve Man</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1487"><a href="http://www.vervemagazine.in/topics/people/verve-trendsetters">Verve Trendsetters</a></li>
</ul></div>
							</div>
						
					</li>
					<li class="nav--main__link link--ts">

						<a href="http://www.vervemagazine.in/travel-and-spaces" class="">Travel &amp; Spaces</a>
						
					</li>
					<li class="nav--main__link link--ev">

						<a href="http://www.vervemagazine.in/events" class="">Events</a>
						
					</li>
					<li class="nav--main__link link--vi">

						<a href="http://www.vervemagazine.in/video" class="">Videos</a>
						
					</li>

				</ul>
	</nav>
</div><!--/.overlay-->

<div class="header-navigation">

	<div class="seg seg--black seg--nb nav-margin">
		<div class="grid">
			<div class="grid__item one-whole">
				<ul class="nav nav--main sf">
					<li class="nav--main__link link--ac">

						<a href="http://www.vervemagazine.in/arts-and-culture" class="">Arts &amp; Culture</a>											</li>
					<li class="nav--main__link link--fb">

						<a href="http://www.vervemagazine.in/fashion-and-beauty" class="">Fashion &amp; Beauty</a>
						
					</li>

					<li class="nav--main__link link--pe">

						<a href="http://www.vervemagazine.in/people" class="active">People</a>
													<div class="grad grid__item eight-tenths no-pl">

								<div class="menu-people-container"><ul id="menu-people-1" class="nav sub caps"><li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-380"><a href="http://www.vervemagazine.in/topics/people/cover-story">Cover Story</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1914"><a href="http://www.vervemagazine.in/topics/people/features">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons current-people-ancestor current-menu-parent current-people-parent menu-item-374"><a href="http://www.vervemagazine.in/topics/people/verve-people">Verve People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-378"><a href="http://www.vervemagazine.in/topics/people/verve-man">Verve Man</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1487"><a href="http://www.vervemagazine.in/topics/people/verve-trendsetters">Verve Trendsetters</a></li>
</ul></div>
							</div>
						
					</li>
					<li class="nav--main__link link--ts">

						<a href="http://www.vervemagazine.in/travel-and-spaces" class="">Travel &amp; Spaces</a>
						
					</li>
					<li class="nav--main__link link--ev">

						<a href="http://www.vervemagazine.in/events" class="">Events</a>
						
					</li>
					<li class="nav--main__link link--vi">

						<a href="http://www.vervemagazine.in/video" class="">Videos</a>
						
					</li>

				</ul>
			</div>
		</div>
	</div>
</div><!--/.header-navigation-->
			<div id="content" class="grid site-content">

	<div id="column--main" class="grid__item eight-tenths">

		<div class="column--left__inner">

			<ul class="nav nav--breadcrumbs">
				<li><a href="http://www.vervemagazine.in">Home</a></li> <li><i class="icon--right-open breadcrumb__sep"></i></li> <li><a href="http://www.vervemagazine.in/people/">People</a></li> <li><i class="icon--right-open breadcrumb__sep"></i></li> <li><a href="http://www.vervemagazine.in/topics/people/verve-people/">Verve People</a></li> <li><i class="icon--right-open breadcrumb__sep"></i></li> <li class="current">Start From Scratch</li>			</ul>

			<div class="grid">

				
					
<div class="grid__item nine-twelfths push--two-twelfths">

	<div id="post-89938" class="column-contain no-bt post-89938 people type-people status-publish has-post-thumbnail hentry tag-bakery tag-dina-weber tag-featured tag-how-to-make-sourdough-bread tag-mysuru tag-sapa-sourdough-pastry tag-shreya-dasgupta tag-starter tag-yeast persons-verve-people issues-20-issue-02">

		<div class="block-title purple-title caps">Verve People</div>
		<div class="group__meta caps">
			<div class="meta-date">April 14, 2020</div>
		</div>

		<h1 class="heading--alt">Start From Scratch</h1>

					<div class="meta-subdetail group__meta">
				Text by Shreya Dasgupta. Photographs by Nicola Suttle			</div>
				
		<div class="meta-subdetail">
			<p>Getting sourdough bread right is a complicated process with a host of unpredictable variables, but German-born Dina Weber has it down to a science at SAPA Sourdough &#038; Pastry, her bakery in Mysuru. Verve breaks down the steps — from perfecting the yeast starter to the finished product — after spending a morning observing the baker at work</p>
		</div>
		<style type="text/css">
	
					#awesome-gallery-89939-1 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89939-1 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89939-1 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89939-1 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89939-1 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89939-1 .asg-image-caption1,
	#awesome-gallery-89939-1 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89939-1 .asg-image-caption2,
	#awesome-gallery-89939-1 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89939-1 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89939-1 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89939-1 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89939-1 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89939-1 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89939-1 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89939-1 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89939-1" data-slug="start-from-scratch-1">
								<div class="asg-images">
					<div class="asg-image" data-height="749" data-width="500" data-tags="" data-slug="89940" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-1.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-1.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89939-1", {"id":"89939","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>In 2016, after a short stint at a friend’s cafe in Leh, Dina Weber flew to Germany for the summer. Inside her luggage was a small Ziplock bag that contained a symphony of wild microbes chomping on a gooey concoction of flour and water. Four years later, some of that dough-microbe blend from the Himalayas continues to live on — this time inside a white plastic container in Weber’s baking studio that sits on a quiet road in Mysuru.</p>
<p>The microbial culture is Weber’s sourdough starter; it kickstarts and breathes flavour and texture to the sourdough breads that her bakery — SAPA Sourdough &amp; Pastry — is known for.</p>
<p>I reach the studio, located on the second floor of a house screened by the shade of a large jackfruit tree, by 10 a.m. on Saturday. When I go through the green door and up the narrow stairs, the inviting smell of baking bread is already strong.</p>
<style type="text/css">
	
					#awesome-gallery-89953-2 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89953-2 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89953-2 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89953-2 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89953-2 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89953-2 .asg-image-caption1,
	#awesome-gallery-89953-2 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89953-2 .asg-image-caption2,
	#awesome-gallery-89953-2 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89953-2 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89953-2 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89953-2 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89953-2 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89953-2 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89953-2 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89953-2 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89953-2" data-slug="start-from-scratch-2">
								<div class="asg-images">
					<div class="asg-image" data-height="783" data-width="600" data-tags="" data-slug="89941" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-2.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-2.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89953-2", {"id":"89953","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>It’s the second bake sale of the week, and Weber needs everything to be ready by 5 p.m. Apart from the bagels, tarts and chocolate brioche on offer that day are two types of sourdough breads: the house loaf made of different kinds of wheat flour; and the carrot seed loaf that has grated carrot and a porridge of pumpkin, sunflower, sesame and flax seeds added to the flour.</p>
<p>“The first round of baking is almost finished,” Weber tells me, heading over to the oven. The round breads, fluffy and splitting slightly at the long cuts she had made in the dough, are all shades of golden brown.</p>
<p>Weber cuts into a house loaf and a carrot seed loaf, revealing an interconnected web of air pockets, big and small. The golden crust of both breads is hard and crunchy. The house loaf is light and slightly acidic, while the carrot seed loaf is denser, with a deep, nutty flavour that makes my mouth salivate. The differences from the one-note, store-bought breads are easy to spot and taste. And they stem mostly from microbes.</p>
<style type="text/css">
	
					#awesome-gallery-89954-3 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89954-3 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89954-3 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89954-3 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89954-3 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89954-3 .asg-image-caption1,
	#awesome-gallery-89954-3 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89954-3 .asg-image-caption2,
	#awesome-gallery-89954-3 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89954-3 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89954-3 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89954-3 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89954-3 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89954-3 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89954-3 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89954-3 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89954-3" data-slug="start-from-scratch-3">
								<div class="asg-images">
					<div class="asg-image" data-height="534" data-width="800" data-tags="" data-slug="89942" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-3.jpg" >
					<img src="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-3.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89954-3", {"id":"89954","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>Store-bought bread is made using strains of a single species of yeast, saccharomyces cerevisiae, also known as baker’s yeast. This yeast, bred in labs commercially, makes the dough rise quickly, predictably — an assurance you need to mass-produce breads. Sourdough breads, by contrast, are leavened by an active community of an assortment of wild yeasts and bacteria whose behaviours are harder to predict.</p>
<p>At its very core, though, sourdough starters are rather simple (they were used to leaven breads for thousands of years before industrially produced baker’s yeast flooded bread production in the 19th century). Leave a mixture of flour and water alone for some time at room temperature, and wild microbes will start to grow in the doughy sludge, fermenting it. When the fermenting culture is nice and bubbly — a sign that the microbes are thriving — it can be used to make the dough rise.</p>
<p>Sourdough breads tend to have complex aromas and flavours and are thought to be nutritionally superior to the breads that are made of baker’s yeast. But go to a store today, and you’ll be hard-pressed to find any.</p>
<style type="text/css">
	
					#awesome-gallery-89955-4 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89955-4 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89955-4 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89955-4 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89955-4 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89955-4 .asg-image-caption1,
	#awesome-gallery-89955-4 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89955-4 .asg-image-caption2,
	#awesome-gallery-89955-4 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89955-4 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89955-4 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89955-4 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89955-4 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89955-4 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89955-4 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89955-4 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89955-4" data-slug="start-from-scratch-4">
								<div class="asg-images">
					<div class="asg-image" data-height="749" data-width="500" data-tags="" data-slug="89944" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-5.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-5.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
					<div class="asg-image" data-height="534" data-width="800" data-tags="" data-slug="89943" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-4.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-4.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89955-4", {"id":"89955","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>In Mysuru, for instance, there are only a handful of specialised bakers. This is partly because of the whimsical nature of the wild microbes that make the final breads unpredictable.</p>
<p>“With sourdough breads, it’s different every day,” says Weber. “Some variables change, somehow. And you have to be really receptive, really patient, and you need to trust your instincts.”</p>
<p>When you think about the process, it’s a naturally occurring community of wild microbes that helps us transform simple flour and water into mouth-watering breads. “But we don’t know where they come from, or how they interact with one another,” Anne Madden, a microbial ecologist at North Carolina State University (NCSU) in the U.S., tells me over Skype.</p>
<style type="text/css">
	
					#awesome-gallery-89956-5 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89956-5 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89956-5 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89956-5 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89956-5 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89956-5 .asg-image-caption1,
	#awesome-gallery-89956-5 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89956-5 .asg-image-caption2,
	#awesome-gallery-89956-5 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89956-5 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89956-5 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89956-5 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89956-5 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89956-5 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89956-5 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89956-5 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89956-5" data-slug="start-from-scratch-5">
								<div class="asg-images">
					<div class="asg-image" data-height="534" data-width="800" data-tags="" data-slug="89945" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-6.jpg" >
					<img src="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-6.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89956-5", {"id":"89956","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>Researchers like Madden are trying to solve the mystery. What we’ve known for a while is that when flour and water come together, two main groups of fermenting microbes start colonising the mixture. There are fungi, including yeasts belonging to the saccharomyces group. These yeasts break down sugars in the flour and produce carbon dioxide that makes the dough rise. Yeasts also produce aromatic compounds that add flavour and depth to the breads. The other group includes bacteria, mainly the lactic acid-producing kinds, giving sourdough its characteristic sour tang.</p>
<p>But it’s not just one or two yeasts and bacteria that live in a starter; there are literally hundreds of them. A recent citizen-science project by Erin McKenney, also a microbial ecologist at NCSU, and her colleagues, identified over 71 kinds of yeasts and 70 types of lactic-acid-producing bacteria in starters collected from 17 countries. In addition to these, there were hundreds of other kinds of fungi, although the roles of many fungi and bacteria are unclear at the moment. “Just because we detected them doesn’t mean that they are alive or thriving,” says McKenney.</p>
<p>Moreover, despite the wide variety of microbes that can end up in a starter, certain kinds of microbes tend to dominate the rest. “It’s not just who grows faster but also how the different microbes get along, and who is more competitive for those nutrients,” McKenney adds.</p>
<p>With store-bought breads, there’s one participant and winner: the lab-bred saccharomyces cerevisiae. But in the case of sourdough, whichever bacteria or yeast wins the fermentation race, dominates the bread’s flavour, smell and texture.</p>
<p>So, where do these wild microbes come from?</p>
<style type="text/css">
	
					#awesome-gallery-89957-6 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89957-6 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89957-6 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89957-6 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89957-6 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89957-6 .asg-image-caption1,
	#awesome-gallery-89957-6 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89957-6 .asg-image-caption2,
	#awesome-gallery-89957-6 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89957-6 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89957-6 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89957-6 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89957-6 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89957-6 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89957-6 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89957-6 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89957-6" data-slug="start-from-scratch-6">
								<div class="asg-images">
					<div class="asg-image" data-height="749" data-width="500" data-tags="" data-slug="89948" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-9.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-9.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
					<div class="asg-image" data-height="534" data-width="800" data-tags="" data-slug="89947" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-8.jpg" >
					<img src="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-8.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89957-6", {"id":"89957","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>One source is the flour itself. Some microbes occur in the environment and grow on the outermost layers of grains. Others live inside the innermost layer of the grains in a mutual relationship with the plant. Then there are microbes in the places and equipment where you process and store grains.</p>
<p>So, depending on the kind of grain you use — whether wheat, rye or barley — and whether you use whole grain flour, grinding the entire grain to get all layers; or use white flour, which is only the middle, starchy layer, the microbes inoculating your starter can change.</p>
<p>There’s also the environment in which the baker works. There are bacteria and fungi all around us — on kitchen countertops, in the dust around us, on our pets. Each one of us also has a personalised community of microbes that live on and inside us.</p>
<style type="text/css">
	
					#awesome-gallery-89958-7 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89958-7 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89958-7 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89958-7 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89958-7 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89958-7 .asg-image-caption1,
	#awesome-gallery-89958-7 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89958-7 .asg-image-caption2,
	#awesome-gallery-89958-7 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89958-7 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89958-7 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89958-7 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89958-7 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89958-7 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89958-7 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89958-7 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89958-7" data-slug="start-from-scratch-7">
								<div class="asg-images">
					<div class="asg-image" data-height="534" data-width="800" data-tags="" data-slug="89946" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-7.jpg" >
					<img src="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-7.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89958-7", {"id":"89958","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>In a recent experiment, 18 professional bakers from 14 countries used identical flour and recipes to make a starter each. Once their cultures were bubbling and active, they brought their starters to Belgium, where they made bread using the same equipment.</p>
<p>Each starter had a very different microbial community, and the resulting breads had different flavours. The researchers could link some of the microbes in the starters directly to the flour. Others they could associate with the bakers’ hands — the microbial make-up on the hands of the bakers resembled that of their sourdough starters.</p>
<p>Some microbes could be coming from other sources in our surroundings.</p>
<p>Weber, who has conducted sourdough bread making workshops in Chennai, Bengaluru, Delhi, and Mysuru, using the identical flour, starter and recipe, has observed that the breads that each participant bakes are completely different. “Even my bread is different in every place, probably because the water is different, the environment is different,” she says.</p>
<style type="text/css">
	
					#awesome-gallery-89959-8 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89959-8 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89959-8 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89959-8 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89959-8 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89959-8 .asg-image-caption1,
	#awesome-gallery-89959-8 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89959-8 .asg-image-caption2,
	#awesome-gallery-89959-8 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89959-8 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89959-8 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89959-8 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89959-8 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89959-8 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89959-8 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89959-8 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89959-8" data-slug="start-from-scratch-8">
								<div class="asg-images">
					<div class="asg-image" data-height="534" data-width="800" data-tags="" data-slug="89949" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-10.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-10.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89959-8", {"id":"89959","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>A change in location could also matter. When Weber first moved into her Mysuru studio, it took some time for the starter to get active. “I’ve heard this from other bakers too,” she says. “If they move the starter, it takes time to adjust and start working. Sometimes it doesn’t work at all.”</p>
<p>From a microbial perspective, I find that fascinating, I tell her. But she laughs. “It’s also frustrating,” she says.</p>
<p>To make her first-ever sourdough starter at the cafe in Leh, Weber followed a recipe she’d found online. She first mixed organic wheat flour and water, then kept it aside on a shelf above the cafe’s stove. Every 12 hours, she would discard some of the culture and feed it some fresh flour and water.</p>
<style type="text/css">
	
					#awesome-gallery-89960-9 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89960-9 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89960-9 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89960-9 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89960-9 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89960-9 .asg-image-caption1,
	#awesome-gallery-89960-9 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89960-9 .asg-image-caption2,
	#awesome-gallery-89960-9 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89960-9 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89960-9 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89960-9 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89960-9 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89960-9 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89960-9 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89960-9 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89960-9" data-slug="start-from-scratch-9">
								<div class="asg-images">
					<div class="asg-image" data-height="534" data-width="800" data-tags="" data-slug="89950" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-11.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-11.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89960-9", {"id":"89960","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>This ‘feeding’ is a crucial step. Microbes that colonise a starter eat the flour’s sugars, starch and proteins, making carbon dioxide, acids and several aromatic compounds. But the nutrients are limited and, without sugars, yeasts would switch to breaking down the acids that bacteria produce and start making alcohol instead.</p>
<p>Feed the starter equal parts of flour and water, and the microbes will continue to thrive. Before feeding, though, bakers usually remove some of the initial culture, so they don’t end up with an exponentially growing amount of starter.</p>
<p>Weber’s first culture took more than a week to start bubbling slightly. But the resulting bread turned out to be surprisingly good. Her subsequent attempts at making sourdough bread in India with that same starter, however, weren’t as successful. “I didn’t know what was happening,” she says.</p>
<style type="text/css">
	
					#awesome-gallery-89961-10 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89961-10 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89961-10 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89961-10 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89961-10 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89961-10 .asg-image-caption1,
	#awesome-gallery-89961-10 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89961-10 .asg-image-caption2,
	#awesome-gallery-89961-10 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89961-10 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89961-10 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89961-10 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89961-10 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89961-10 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89961-10 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89961-10 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89961-10" data-slug="start-from-scratch-10">
								<div class="asg-images">
					<div class="asg-image" data-height="749" data-width="500" data-tags="" data-slug="89951" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-12.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-12.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89961-10", {"id":"89961","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>After several trials and errors, she’s figured out a process that seems to work for her: feeding her Himalayan starter thrice a day to keep it healthy.</p>
<p>She’s also streamlined her recipe. She mixes flour and water — a combination of whole-grain, freshly milled, and bread flour in the case of her house loaf — and lets it sit for an hour. The water allows amylase, a kind of enzyme that breaks down the flour’s starch to simpler sugars for yeasts to feast on, to move around more easily. After the flour has absorbed the water, Weber adds a bit of the starter and salt to the mixture, kneads the dough and then lets it rise for four hours at room temperature. This is the first line of fermentation. It’s then followed by the final 16-hour fermentation that takes place in the fridge. The next morning, the fermented doughs get baked in the oven.</p>
<p>Despite the well-laid-out process, no two days are the same.</p>
<p>“I reduced the fridge temperature a little bit [which slows down fermentation], so the bread is slightly flatter today,” she says. “At this cooler temperature, I’ll have to put it in the fridge half an hour earlier.”</p>
<p>Her measurements change with the season too. In the summers, when temperatures and fermentation rates tend to be higher, she reduces the amount of starter. She also keeps water in the fridge. “I use slightly cooler water because the dough temperature shouldn’t be more than 28 degrees Celcius,” she says. Yeasts are most active around that temperature and stop growing when dough temperatures rise.</p>
<p>Unlike breads made using baker’s yeast, the process of making traditional sourdough breads is influenced by several factors that can go wrong and can take a long time. For home bakers, it’s not an easy project, although Weber’s mother in Germany uses the Leh starter to make rye sourdough breads for her friends and family.</p>
<style type="text/css">
	
					#awesome-gallery-89962-11 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89962-11 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89962-11 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89962-11 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89962-11 .asg-image : hover .asg-image-caption-wrapper {
			opacity: 1;
		}
			#awesome-gallery-89962-11 .asg-image-caption1,
	#awesome-gallery-89962-11 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89962-11 .asg-image-caption2,
	#awesome-gallery-89962-11 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89962-11 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89962-11 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89962-11 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89962-11 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89962-11 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89962-11 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89962-11 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89962-11" data-slug="start-from-scratch-11">
								<div class="asg-images">
					<div class="asg-image" data-height="749" data-width="500" data-tags="" data-slug="89952" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-13.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Dina-Weber-13.jpg?h=500" />
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
		</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89962-11", {"id":"89962","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>In Mysuru, sisters Veena and Rekha, Weber’s only employees at the moment, help keep the process smooth at the bakery. Veena makes the sweet pastries, while Rekha helps out with the sourdough measurements and baking. “The sisters are the real bosses here; they handle most things, including calling the distributors to order ingredients,” Weber says.</p>
<p>But there are some aspects of the sourdough bread baking process that Weber is hesitant to delegate. This includes knowing when to knead and shape the dough based on touch, which, she says, comes only with experience.</p>
<p>Another thing that cannot be taught is patience, Weber says, both with yourself and with the dough. “It’s bread — in a way, it’s a very basic thing to make. But the sourdough is living; you do something with your hand, and the outcome is different every day,” she adds. “Sometimes, you wait for 48 hours to make the bread, and it turns out really bad. So, you have to be able to fail a lot.”</p>
<p>Despite the challenges, Weber finds the process of making sourdough fascinating. Following her passion, she opened SAPA a year ago and has been running two bake sales a week from her second-floor studio. From March, she’ll operate out of a new store.</p>
<p>“I don’t know if I want to do this forever, but I want to do this for a while,” she says.</p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>  

		<div class="cf"></div>


							<div class="meta-tag-list">
					Tags: <a href="http://www.vervemagazine.in/tag/bakery">Bakery</a>, <a href="http://www.vervemagazine.in/tag/dina-weber">Dina Weber</a>, <a href="http://www.vervemagazine.in/tag/featured">Featured</a>, <a href="http://www.vervemagazine.in/tag/how-to-make-sourdough-bread">How To Make Sourdough Bread</a>, <a href="http://www.vervemagazine.in/tag/mysuru">Mysuru</a>, <a href="http://www.vervemagazine.in/tag/sapa-sourdough-pastry">SAPA Sourdough &amp; Pastry</a>, <a href="http://www.vervemagazine.in/tag/shreya-dasgupta">Shreya Dasgupta</a>, <a href="http://www.vervemagazine.in/tag/starter">Starter</a>, <a href="http://www.vervemagazine.in/tag/yeast">Yeast</a>				</div>
			
			<div class="meta--footer">		
<center><b> Share on:	</b>		</center>			
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Start+From+Scratch&url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fstart-from-scratch&via=vervemagazine" data-link="https://twitter.com/intent/tweet?text=Start+From+Scratch&url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fstart-from-scratch&via=vervemagazine"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fstart-from-scratch" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fstart-from-scratch"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div></div>

	</div>

</div>
					<div class="grid__item nine-twelfths push--two-twelfths">

<div class="rpbt_shortcode">
<h3><h2>Related posts from Verve:</h2></h3>
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery related-gallery related-galleryid-89938 gallery-columns-2 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/wishful-shrinking' title='Wishful Shrinking'><img width="150" height="150" src="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2020/04/Shot04-0220.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-89963" srcset="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2020/04/Shot04-0220.jpg?resize=150%2C150 150w, https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2020/04/Shot04-0220.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2020/04/Shot04-0220.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89963'>
				Wishful Shrinking
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/out-of-the-box' title='Out Of The Box'><img width="150" height="150" src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Amole-Gupte-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Amole Gupte, Stanley Ka Dabba" aria-describedby="gallery-1-89827" srcset="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Amole-Gupte-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Amole-Gupte-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Amole-Gupte-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89827'>
				Out Of The Box
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/eat-your-words' title='Eat Your Words'><img width="150" height="150" src="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/First-Person-featured.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Vivek Tejuja" aria-describedby="gallery-1-89806" srcset="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/First-Person-featured.jpg?resize=150%2C150 150w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/First-Person-featured.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/First-Person-featured.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89806'>
				Eat Your Words
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/the-second-brain-of-the-body-is-the-gut' title='&#8220;The Second Brain Of The Body Is The Gut&#8221;'><img width="150" height="150" src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2020/03/Verve-Cover-shoot18047.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-89766" srcset="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2020/03/Verve-Cover-shoot18047.jpg?resize=150%2C150 150w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2020/03/Verve-Cover-shoot18047.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2020/03/Verve-Cover-shoot18047.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89766'>
				&#8220;The Second Brain Of The Body Is The Gut&#8221;
				</dd></dl><br style="clear: both" />
		</div>
</div><hr>


<div id="comments" class="comments-area block no-bb">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/people/start-from-scratch#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.vervemagazine.in/wp-login.php?redirect_to=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fstart-from-scratch">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

					</div>

				
			</div>

		</div>

	</div><!--

	--><div class="grid__item two-tenths">
		<div id="column--right" class="column-contain marg-top-col">

	

	
	
		<div class="block block--centered block--editors-pick" role="block">
	<div class="block__inner w-wpp">
		<h2>Verve Trending</h2>
<!-- WordPress Popular Posts v5.0.1 -->

<ul class="wpp-list">
<li><a href="http://www.vervemagazine.in/arts-and-culture/guilty-pleasures" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/89780-featured-180x180.jpg" width="180" height="180" alt="Hindia Cinema" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/arts-and-culture/guilty-pleasures" class="wpp-post-title" target="_self">Guilty Pleasures</a></li><li class='sep'></li>
<li><a href="http://www.vervemagazine.in/arts-and-culture/the-melting-pots" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/89810-featured-180x180.jpg" width="180" height="180" alt="Rachael Krishna" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/arts-and-culture/the-melting-pots" class="wpp-post-title" target="_self">The Melting Pots</a></li><li class='sep'></li>
<li><a href="http://www.vervemagazine.in/arts-and-culture/me-my-shelf-and-i-dating-apps-and-food" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/89874-featured-180x180.jpg" width="180" height="180" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/arts-and-culture/me-my-shelf-and-i-dating-apps-and-food" class="wpp-post-title" target="_self">Me, My Shelf And I: Dating Apps</a></li><li class='sep'></li>
<li><a href="http://www.vervemagazine.in/arts-and-culture/theres-a-silkworm-in-my-soup" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/89860-featured-180x180.jpg" width="180" height="180" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/arts-and-culture/theres-a-silkworm-in-my-soup" class="wpp-post-title" target="_self">There’s a silkworm in my soup!</a></li><li class='sep'></li>

</ul>
	</div>

</div>
<div class="block block--centered block--like-fb" role="block">

		<div class="block__inner">

			<div class="block__title">
				<strong>Love Our Site?</strong><br /><iframe style="border: medium none;display: inline-block;height: 21px;overflow: hidden;position: relative;top: 3px; width: 53px;" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fvervemagazineindia&amp;width&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:21px;" allowTransparency="true"></iframe> us on Facebook to stay updated with the latest trends
			</div>

		</div>

	</div>
		<div class="block block--centered block--subscribe">

			<div class="block__inner">

				<div class="block__title block__title--red">
					Subscribe
				</div>

				<a href="http://www.vervemagazine.in/subscribe">

					<div class="block__image block__image--auto">
						<img width="1244" height="1628" src="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Cover-Feb-March-2020-for-digital.jpg?fit=1244%2C1628" class="attachment-full size-full" alt="" srcset="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Cover-Feb-March-2020-for-digital.jpg?w=1244 1244w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Cover-Feb-March-2020-for-digital.jpg?resize=229%2C300 229w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Cover-Feb-March-2020-for-digital.jpg?resize=782%2C1024 782w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Cover-Feb-March-2020-for-digital.jpg?resize=768%2C1005 768w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Cover-Feb-March-2020-for-digital.jpg?resize=1174%2C1536 1174w" sizes="(max-width: 1244px) 100vw, 1244px" />					</div>

				</a>

				<a href="http://www.magzter.com/IN/The--Indian-and-Eastern-Engine/Verve/Lifestyle/" target="_blank">

					<div class="block__copy--solid caps text--left">
						SUBSCRIBE TO A DIGITAL COPY WITH MAGZTER <i class="icon--angle-double-right"></i>
					</div>

				</a>

			</div>

		</div>

	

</div>	</div>


			</div><!-- #content -->

		</div><!-- #page -->

	</div><!-- #page -->

	<div id="colophon" class="seg seg--black footer" role="contentinfo">
		<div class="wrapper__inner footer__inner text--center">

			<div class="grid">

				<div class="grid__item one-whole">

					<p class="caps url-address weight--semibold"><a href="http://www.vervemagazine.in">www.vervemagazine.in</a></p>

		     		<ul class="footer__list caps">
		     			<li><a href="http://www.vervemagazine.in/arts-and-culture">ARTS &amp; CULTURE</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/fashion-and-beauty">FASHION &amp; BEAUTY</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/people">PEOPLE</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/travel-and-spaces">TRAVEL &amp; SPACES</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/events">EVENTS</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/video">VIDEOS</a></li>
		     		</ul>

		     		<div class="grid">
						<div class="grid__item one-twelfth">
							<hr />
						</div>
					</div>

		     		<ul class="footer__list caps">
		     			<li>FIND VERVE ON:</li>
									     			<li class="divide"></li>
							<li>
								<a href="https://www.facebook.com/vervemagazineindia" target="_blank">FACEBOOK</a>							</li>
						
									     			<li class="divide">|</li>
							<li>
								<a href="https://twitter.com/vervemagazine" target="_blank">TWITTER</a>							</li>
												
						
									     			<li class="divide">|</li>
							<li>
								<a href="http://www.pinterest.com/vervemag" target="_blank">PINTEREST</a>							</li>
						
									     			<li class="divide">|</li>
							<li>
								<a href="http://www.youtube.com/user/vervemagazineindia" target="_blank">YOUTUBE</a>							</li>
						
									     			<li class="divide">|</li>
							<li>
								<a href="http://instagram.com/verveindia" target="_blank">INSTAGRAM</a>							</li>
								     		</ul>

					
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="footer__list caps"><li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://www.vervemagazine.in/about-us">About Us</a><span class="divide">|</span></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://www.vervemagazine.in/advertise">Advertise</a><span class="divide">|</span></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="http://www.vervemagazine.in/archive">Archives</a><span class="divide">|</span></li>
<li id="menu-item-18189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18189"><a href="http://www.vervemagazine.in/newsletter">Newsletter</a><span class="divide">|</span></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://www.vervemagazine.in/privacy-terms-of-use">Privacy</a><span class="divide">|</span></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="http://www.vervemagazine.in/sitemap">Sitemap</a><span class="divide">|</span></li>
<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://www.vervemagazine.in/contact-us">Contact Us</a><span class="divide">|</span></li>
</ul></div>
		     	</div>

		     	<div class="grid__item nine-twelfths">
					<p>&copy; Verve Magazine, 2020. The material on this site may not be reproduced, distributed,
					transmitted, cached or otherwise used, except with the prior written permission of Verve magazine.</p>
				</div>

		     	<div class="grid__item nine-twelfths">
					<p>Developed by <a href="http://www.rockstahmedia.com" target="_blank">Rockstah Media</a></p>
				</div>

			</div><!-- .site-info -->
		</div><!-- #footer -->

	</div><!-- #page -->
</div><!-- #page -->

<script data-main="/wp-content/themes/chabon/assets/js/app" src="/wp-content/themes/chabon/assets/components/requirejs/require.js"></script>

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"89938","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/themes/chabon/assets/js/jquery.fullscreennav.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/vendor/jquery.magnific-popup.js?ver=1.5.25.3'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/assets/js/awesome-gallery.js?ver=1.5.25.3'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/scroll-andor-paginationupdate/js/analyticsjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript"> var swp_nonce = "f1983b1edd";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
<script>
	jQuery(document).ready(function(){
		jQuery("nav").fullScreenNav();
	});
	
// 	jQuery(".open-menu-btn").click(function() {
//         var viewportheight = jQuery(window).height();
//         jQuery("body").addClass("bodymenufixnpx");
//         jQuery("body").css("height", viewportheight);
//     });
    
//     jQuery('.close-menu-btn').click(function() {
//         console.log('asdads');
//     });
    
</script>

</body>
</html>