<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<title>In Good Company | Verve Magazine - India&#039;s premier luxury lifestyle women&#039;s magazine</title><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vervemagazine.in/xmlrpc.php">
<link href='http://fonts.googleapis.com/css?family=Raleway:400,500,600,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://www.vervemagazine.in/wp-content/themes/chabon/assets/css/min/style.css" type="text/css" media="all" /><meta name="viewport" content="width=device-width, user-scalable=no">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49898542-1', 'vervemagazine.in');
  ga('send', 'pageview');

</script>

<!-- Pixel -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1696256090619824');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1696256090619824&ev=PageView&noscript=1"
/></noscript>
<!-- Pixel -->


		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=50;
var stLogInterval=90*1000;
var cutOffTime=100;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='In Good Company';
</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Two women. Two start-ups. Two thought leaders. The result of an impromptu idea, Ankiti Bose’s Singapore-based digital fashion marketplace, Zilingo, is en route to a billion dollar valuation just four years after its launch. Its rapid rise caught the eye of fellow businesswoman Kiran Mazumdar-Shaw, founder of the over-four-decade-old Biocon, who herself holds an unmatched position in corporate India. She naturally takes a mentoring stance when Verve combines the entrepreneurial powers of the Bengaluru-born disruptors for a reliably impressive exchange of ideas as Shirin Mehta listens in "><meta property="og:title" content="In Good Company"><meta property="article_publisher" content="http://www.facebook.com/vervemagazineindia"><meta name='image' property='og:image' content='http://www.vervemagazine.in/wp-content/uploads/2020/01/ankiti-cover.jpg'><meta property="fb:app_id" content="1616623851952038"><meta property="og:type" content="article"><meta property="og:url" content="http://www.vervemagazine.in/people/ankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business"><meta property="og:site_name" content="Verve Magazine"><meta property="article:published_time" content="2020-01-21T13:48:59+00:00"><meta property="article:modified_time" content="2020-01-21T13:48:59+00:00"><meta property="og:updated_time" content="2020-01-21T13:48:59+00:00"><meta name="twitter:title" content="In Good Company"><meta name="twitter:description" content="Two women. Two start-ups. Two thought leaders. The result of an impromptu idea, Ankiti Bose’s Singapore-based digital fashion marketplace, Zilingo, is en route to a billion dollar valuation just four years after its launch. Its rapid rise caught the eye of fellow businesswoman Kiran Mazumdar-Shaw, founder of the over-four-decade-old Biocon, who herself holds an unmatched position in corporate India. She naturally takes a mentoring stance when Verve combines the entrepreneurial powers of the Bengaluru-born disruptors for a reliably impressive exchange of ideas as Shirin Mehta listens in "><meta name="twitter:image" content="http://www.vervemagazine.in/wp-content/uploads/2020/01/ankiti-cover.jpg"><meta name="twitter:site" content="@vervemagazine"><meta name="twitter:creator" content="@vervemagazine"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="author" href="https://plus.google.com/106427268674109955745/" />
<meta name="description"  content="Two women. Two start-ups. Two thought leaders. The result of an impromptu idea, Ankiti Bose&#039;s Singapore-based digital fashion marketplace, Zilingo, is en route" />

<meta name="keywords"  content="40 under 40 list for 2019,ankiti bose,biocon,biopharmaceuticals,chatuchak market,dhruv kapoor,featured,female entrepreneurs,fiercebiotech,forbes,fortune,india’s first female unicorn founder,indian fashion industry,kiran mazumdar shaw,online fashion marketplace,sustainability,textile industry,the true cost,top 25 most powerful women in asia-pacific,world’s 100 most powerful women,world’s 25 most influential people in biopharma,zilingo" />

<link rel="canonical" href="http://www.vervemagazine.in/people/ankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verve Magazine &raquo; Feed" href="http://www.vervemagazine.in/feed" />
<link rel="alternate" type="application/rss+xml" title="Verve Magazine &raquo; Comments Feed" href="http://www.vervemagazine.in/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Verve Magazine &raquo; In Good Company Comments Feed" href="http://www.vervemagazine.in/people/ankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vervemagazine.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.vervemagazine.in/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.vervemagazine.in/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vervemagazine.in/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.vervemagazine.in/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.vervemagazine.in/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/assets/css/jquery.magnific-popup.css?ver=1.5.25.3' type='text/css' media='all' />
<link rel='stylesheet' id='uberbox-css'  href='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/vendor/uberbox/dist/uberbox.css?ver=1.5.25.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-gallery-css'  href='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/assets/css/awesome-gallery.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vervemagazine.in/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"75","ajax_url":"http:\/\/www.vervemagazine.in\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"89290","token":"112634793e","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var NumeroSee	 = {"ajaxurl":"http:\/\/www.vervemagazine.in\/wp-admin\/admin-ajax.php","nextNonce":"e8ff6063ea"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/themes/chabon/assets/js/numerology.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.vervemagazine.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vervemagazine.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vervemagazine.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='An Inside Job' href='http://www.vervemagazine.in/people/nikhil-taneja-is-attempting-to-erase-the-stigma-around-men-opening-up-about-mental-illness-through-his-youth-media-organisation-yuvaa' />
<link rel='shortlink' href='http://www.vervemagazine.in/?p=89290' />
<link rel="alternate" type="application/json+oembed" href="http://www.vervemagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vervemagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="icon" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/cropped-Untitled-1.png?fit=270%2C270" />
<link rel="stylesheet" href="http://www.vervemagazine.in/wp-content/plugins/oiopub-direct/images/style/output.css" type="text/css" />


</head>

<body class="people-template-default single single-people postid-89290 elementor-default">

<div id="verve--page" class="page-wrapper verve-default site">

	<div class="wrapper">

		
		<div class="wrapper__inner">

 			
 			<div class="seg">

	<div class="grid">
		<div class="grid__item one-whole">

			<ul class="nav nav--head nav-head--issue">
				<li class="date">
					Dec-Jan 2020				</li>
				<li class="nav--headbar__divider"></li>
				<li class="volume">
					Volume 28				</li>
				<li class="nav--headbar__divider"></li>
				<li class="issue">
					'19 Issue 07				</li>
			</ul>

			<div class="menu-header-bar-menu-container"><ul id="menu-header-bar-menu" class="nav nav--head nav--head-main"><li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="http://www.vervemagazine.in/about-us">About Us</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="http://www.vervemagazine.in/advertise">Advertise</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://www.vervemagazine.in/subscribe">Subscribe</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.vervemagazine.in/archive">Archives</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805"><a href="http://www.vervemagazine.in/sitemap">Sitemap</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.vervemagazine.in/contact-us">Contact Us</a></li>
</ul></div>
			<ul class="nav nav--head nav--social">
									<li>
						<a href="https://www.facebook.com/vervemagazineindia" target="_blank"><i class="icon--facebook"></i></a>					</li>
				
									<li>
						<a href="https://twitter.com/vervemagazine" target="_blank"><i class="icon--twitter"></i></a>					</li>
								
				
									<li>
						<a href="http://www.pinterest.com/vervemag" target="_blank"><i class="icon--pinterest"></i></a>					</li>
				
									<li>
						<a href="http://www.youtube.com/user/vervemagazineindia" target="_blank"><i class="icon--youtube"></i></a>					</li>
				
									<li>
						<a href="http://instagram.com/verveindia" target="_blank"><i class="icon--instagram"></i></a>					</li>
								
				
				
				<li>
					<a href="http://feeds.feedburner.com/vervemagazine/ilGx" target="_blank"><i class="icon--rss"></i></a>				</li>
			</ul>

		</div>
	</div>

</div>
 			<div class="header-html header-html-1">
				 			</div>

			<div class="seg header">

				<div class="grid">

					<div class="grid__item four-twelfths text--center">

						<div class="subscribe cf">
							<div class="subscribe-title">
								Subscribe:
							</div><!--/.subscribe-title-->
							<a href="http://www.vervemagazine.in/subscribe" class="btn float--left color--white button-one">
								Print Edition
							</a>
							<a href="http://www.magzter.com/IN/The--Indian-and-Eastern-Engine/Verve/Lifestyle/" class="btn btn--alt float--left button-two" target="_blank">
								Digital Edition
							</a>
						</div><!--/.subscribe.cf-->

					</div><!--

					--><div class="grid__item four-twelfths">

			 			<div class="site-title">
	<a href="http://www.vervemagazine.in/" rel="home">
		<img src="http://www.vervemagazine.in/wp-content/themes/chabon/assets/images/min/logo.png" alt="Verve Magazine" />
		<span class="visuallyhidden">Verve Magazine</span>
		<div class="tagline">The Spirit of Today's Woman</div>
	</a>
</div>

<div class="visuallyhidden">
	India&#039;s premier luxury lifestyle women&#039;s magazine</div>
					</div><!--

					--><div class="grid__item four-twelfths">

			 			<div class="user-links caps weight--semibold">
	<i class="search--open icon--search"></i>
</div>

<div class="user-links current-issue-detail weight--semibold h">
	<em></em><br />
	<em></em>
</div>			 			<form action="http://www.vervemagazine.in" method="get" class="form form--search float--right">
	<div class="search-input js--search-input">
		<button class="btn"><i class="icon--search"></i></button>
		<input class="text-input" name="s" value="" placeholder="Search..." />
	</div>
</form>
					</div>
				</div>

			</div>

			<div class="header-html header-html-2">
				 			</div>




			
 			<div class="overlay">
	<a href="#" class="open-menu-btn">
		BROWSE MENU	</a><!--/.open-menu-btn-->
	<nav>
		<ul class="nav nav--main sf">
					<li class="nav--main__link link--ac">

						<a href="http://www.vervemagazine.in/arts-and-culture" class="">Arts &amp; Culture</a>											</li>
					<li class="nav--main__link link--fb">

						<a href="http://www.vervemagazine.in/fashion-and-beauty" class="">Fashion &amp; Beauty</a>
						
					</li>

					<li class="nav--main__link link--pe">

						<a href="http://www.vervemagazine.in/people" class="active">People</a>
													<div class="grad grid__item eight-tenths no-pl">

								<div class="menu-people-container"><ul id="menu-people" class="nav sub caps"><li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-persons current-people-ancestor current-menu-parent current-people-parent menu-item-380"><a href="http://www.vervemagazine.in/topics/people/cover-story">Cover Story</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1914"><a href="http://www.vervemagazine.in/topics/people/features">Features</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-374"><a href="http://www.vervemagazine.in/topics/people/verve-people">Verve People</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-378"><a href="http://www.vervemagazine.in/topics/people/verve-man">Verve Man</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1487"><a href="http://www.vervemagazine.in/topics/people/verve-trendsetters">Verve Trendsetters</a></li>
</ul></div>
							</div>
						
					</li>
					<li class="nav--main__link link--ts">

						<a href="http://www.vervemagazine.in/travel-and-spaces" class="">Travel &amp; Spaces</a>
						
					</li>
					<li class="nav--main__link link--ev">

						<a href="http://www.vervemagazine.in/events" class="">Events</a>
						
					</li>
					<li class="nav--main__link link--vi">

						<a href="http://www.vervemagazine.in/video" class="">Videos</a>
						
					</li>

				</ul>
	</nav>
</div><!--/.overlay-->

<div class="header-navigation">

	<div class="seg seg--black seg--nb nav-margin">
		<div class="grid">
			<div class="grid__item one-whole">
				<ul class="nav nav--main sf">
					<li class="nav--main__link link--ac">

						<a href="http://www.vervemagazine.in/arts-and-culture" class="">Arts &amp; Culture</a>											</li>
					<li class="nav--main__link link--fb">

						<a href="http://www.vervemagazine.in/fashion-and-beauty" class="">Fashion &amp; Beauty</a>
						
					</li>

					<li class="nav--main__link link--pe">

						<a href="http://www.vervemagazine.in/people" class="active">People</a>
													<div class="grad grid__item eight-tenths no-pl">

								<div class="menu-people-container"><ul id="menu-people-1" class="nav sub caps"><li class="menu-item menu-item-type-taxonomy menu-item-object-persons current-people-ancestor current-menu-parent current-people-parent menu-item-380"><a href="http://www.vervemagazine.in/topics/people/cover-story">Cover Story</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1914"><a href="http://www.vervemagazine.in/topics/people/features">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-374"><a href="http://www.vervemagazine.in/topics/people/verve-people">Verve People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-378"><a href="http://www.vervemagazine.in/topics/people/verve-man">Verve Man</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-persons menu-item-1487"><a href="http://www.vervemagazine.in/topics/people/verve-trendsetters">Verve Trendsetters</a></li>
</ul></div>
							</div>
						
					</li>
					<li class="nav--main__link link--ts">

						<a href="http://www.vervemagazine.in/travel-and-spaces" class="">Travel &amp; Spaces</a>
						
					</li>
					<li class="nav--main__link link--ev">

						<a href="http://www.vervemagazine.in/events" class="">Events</a>
						
					</li>
					<li class="nav--main__link link--vi">

						<a href="http://www.vervemagazine.in/video" class="">Videos</a>
						
					</li>

				</ul>
			</div>
		</div>
	</div>
</div><!--/.header-navigation-->
			<div id="content" class="grid site-content">

	<div id="column--main" class="grid__item eight-tenths">

		<div class="column--left__inner">

			<ul class="nav nav--breadcrumbs">
				<li><a href="http://www.vervemagazine.in">Home</a></li> <li><i class="icon--right-open breadcrumb__sep"></i></li> <li><a href="http://www.vervemagazine.in/people/">People</a></li> <li><i class="icon--right-open breadcrumb__sep"></i></li> <li class="current">In Good Company</li>			</ul>

			<div class="grid">

				
					
<div class="grid__item nine-twelfths push--two-twelfths">

	<div id="post-89290" class="column-contain no-bt post-89290 people type-people status-publish has-post-thumbnail hentry tag-40-under-40-list-for-2019 tag-ankiti-bose tag-biocon tag-biopharmaceuticals tag-chatuchak-market tag-dhruv-kapoor tag-featured tag-female-entrepreneurs tag-fiercebiotech tag-forbes tag-fortune tag-indias-first-female-unicorn-founder tag-indian-fashion-industry tag-kiran-mazumdar-shaw tag-online-fashion-marketplace tag-sustainability tag-textile-industry tag-the-true-cost tag-top-25-most-powerful-women-in-asia-pacific tag-worlds-100-most-powerful-women tag-worlds-25-most-influential-people-in-biopharma tag-zilingo persons-cover-story issues-19-issue-07">

		<div class="block-title purple-title caps">Cover Story</div>
		<div class="group__meta caps">
			<div class="meta-date">January 21, 2020</div>
		</div>

		<h1 class="heading--alt">In Good Company</h1>

					<div class="meta-subdetail group__meta">
				Text by Shirin Mehta. Photographed by Lyn Averson. Styled by Vrinda L Seth. Production by Lamya Bhatri Ebrahim. Hair & Make-Up by Kate Aguilar			</div>
				
		<div class="meta-subdetail">
			<p>Two women. Two start-ups. Two thought leaders. The result of an impromptu idea, Ankiti Bose’s Singapore-based digital fashion marketplace, Zilingo, is en route to a billion dollar valuation just four years after its launch. Its rapid rise caught the eye of fellow businesswoman Kiran Mazumdar-Shaw, founder of the over-four-decade-old Biocon, who herself holds an unmatched position in corporate India. She naturally takes a mentoring stance when Verve combines the entrepreneurial powers of the Bengaluru-born disruptors for a reliably impressive exchange of ideas as Shirin Mehta listens in </p>
		</div>
		<style type="text/css">
	
					#awesome-gallery-89291-1 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89291-1 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89291-1 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89291-1 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89291-1 .asg-image-caption1,
	#awesome-gallery-89291-1 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89291-1 .asg-image-caption2,
	#awesome-gallery-89291-1 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89291-1 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89291-1 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89291-1 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89291-1 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89291-1 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89291-1 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89291-1 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89291-1" data-slug="in-good-company-1">
								<div class="asg-images">
					<div class="asg-image" data-height="750" data-width="500" data-tags="" data-slug="89292" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Ankiti-Bose-1.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Ankiti-Bose-1.jpg?h=500" alt="Navy bodysuit, by Lisa Von Tang; black bow top, by Nida Shay."/>
										<div class="asg-image-caption-wrapper asg-position-bottom asg-effect-fade asg-mode-on" >
																<div class="asg-image-caption1">Navy bodysuit, by Lisa Von Tang; black bow top, by Nida Shay.</div>
																				</div>
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
				<div class="asg-lightbox-content">
			<div class="asg-lightbox-caption1">Navy bodysuit, by Lisa Von Tang; black bow top, by Nida Shay.</div>					</div>
	</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89291-1", {"id":"89291","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p>If Bengaluru in Karnataka is the Silicon Valley of India, arriving at its Electronic City — navigating heaps of rubble, unfinished construction work, half-made cement pillars destined for the new Metro system — is proving to be a paradoxical start to this trip. The car arrives at biopharmaceutical company Biocon Limited’s corporate office, and I sigh with relief. There is peace and structure here, and beauty in the landscaped garden and enormous outdoor sculptures. The foyer that I am entering now is stippled with artwork – dominated by a G Ravinder Reddy woman’s head with signature wide eyes. The locked door buzzes open and I discover myself in the offices of Biocon founder, chairperson and managing director, Kiran Mazumdar-Shaw, though she is nowhere to be seen.</p>
<p>But then, I am early. This is the venue chosen for the conversation set up by <em>Verve</em> between two exciting entrepreneurs, with four decades separating their beginnings. Mazumdar-Shaw, 66, today considered India’s wealthiest self-made woman, started Biocon in 1978 in a rented garage in Bengaluru (then Bangalore), introducing the country to biopharmaceuticals, against all odds and much criticism, at a time when there was no internet or smartphones. She is part of that first generation of entrepreneurs that endeavoured to set up high-technology businesses. She has been, and still is, on every achievers&#8217; list. As a global influencer, she is ranked among <em>FierceBiotech</em>’s World’s 25 Most Influential People in Biopharma, <em>Forbes</em> magazine’s World’s 100 Most Powerful Women and <em>Fortune</em>’s Top 25 Most Powerful Women in Asia-Pacific, these being just the tip of the accolades iceberg. And, on the other end, we have Ankiti Bose, 28, who, four years ago, co-founded online fashion marketplace Zilingo, with then neighbour, Dhruv Kapoor, following a casual get-together in Bengaluru while she was an analyst with Sequoia India. Headquartered in Singapore, Bose is on course to becoming one of India’s first female unicorn founders. In February 2019, the fashion start-up gained a valuation of $970 million dollars and Bose discovered herself on <em>Fortune</em>’s 40 Under 40 List for 2019.</p>
<p>It was some years ago that she, while on holiday in Bangkok and on a visit to the city’s popular Chatuchak market, hit upon the idea that would be Zilingo (a play on the word ‘zillions’). The market features more than 15,000 booths selling goods from across Thailand and she realised that sellers did not have sufficient opportunities to expand. Working in venture capital before that, she realised that there was a gap in the South-East Asian market for a fashion start-up. Accordingly, Zilingo reimagines the fashion industry to make it fair, connected and transparent for all, while digitising it for the first time. Best of all, besides the retail ecosystem, it concerns itself also with the supplier ecosystem, incentivising suppliers to be a part of the platform, through developed software and introducing supply chain capabilities for merchants as well as offering financial services to them. “If you had seen me even five years ago, you would have realised that I was not a fashion person,” she says.</p>
<p>Today, both Mazumdar-Shaw and Bose have a larger picture in mind, which goes way beyond the bottom line, and though deeply into tech, they also love the human element. The former went into a green business, replacing chemical technologies with enzyme technologies way before the consciousness of the impact of chemicals on the environment. The latter, a young millennial looking to make a difference, is hoping to democratise the fashion industry, to help small businesses grow, with the help of technology. They consciously aim to empower and carry other women with them in their successes by hiring them in key senior management positions. Mazumdar-Shaw’s philanthropic endeavours are legion, especially in the medical space. And while so much has changed in these four decades, there seems to be new hope with driven young women like Bose reaching new heights. It is an encouraging reminder that the soul of womankind is alive and kicking and there is so much more to look forward to….</p>
<p><em>Verve</em> takes notes during a conversation between the scientist and the unicorn….</p>
<p><em><strong>On the Zilingo model</strong></em><br />
<strong>Ankiti Bose (AB):</strong> I was thinking that I’ll introduce what exactly I do to you, because sometimes it helps coming from me. So, you know the textile and apparel industry is one of the largest in the world. It’s five per cent of global GDP, $3.8 trillion dollars. And yet, somehow, the supply chain is completely undigitised if you compare it to pharma, or to industrials, electronics or anything else. It has too many players, too many middlemen that are all playing the role of money lenders or inventory holders and so on.</p>
<p><strong>Kiran Mazumdar-Shaw (KMS):</strong> And it’s very fragmented….</p>
<p><strong>AB:</strong> Extremely fragmented…. So as a result of that, not only is there economic loss and leakage across the whole supply chain — and these are very cross-border supply chains — polyester still comes from China, cotton comes from India, it is going to a mill in Bangladesh and then to a brand in Italy and you’re buying it in Saks Fifth Avenue. So all of this is happening with lots of middlemen, but it’s so inefficient. Everything bad that they say about fashion is true, which is little children making clothes in factories, no health or sanitation facilities, 60 per cent of the workers tend to be underpaid women, there is no sustainability, no responsible manufacturing and landfills are filled with fast fashion. So it’s not economical or sustainable either.</p>
<p><strong>KMS:</strong> It’s not sustainable, even environmentally.</p>
<p><strong>AB:</strong> Environmentally, it’s one of the worst. There’s a 2015 Netflix documentary, <em>The True Cost</em>, in which Andrew Morgan did an exposé of fast fashion, and everything he says is true. So that’s where we come in. It’s obviously a huge opportunity, especially because there’s nothing digital happening, in a time and place where not only the economics and gross margins for brands are important — stores like Barneys and Forever 21 are going bankrupt. But sustainability and responsibility are also so important, like, a genuinely important thing. What we do is three things. We provide the software stack. We can go as upstream as the farmer — we’re trying that — but at least from the yarn guy. So, the software for the yarn guy to use, as he sells to the fabric mill, and then they sell to the manufacturer who sells to the brand. This removes all the middlemen, directly connecting them with a transaction platform and different software services. For example, everything from PRP (Performance Related Pay), QC (Quality Control), line control, manufacturing, HRMS (Human Resource Management System)…all of it. Obviously everything is not built by us. But the core tech is. This helps the second pillar of Zilingo; since all of that tech gives us a lot of data, we help businesses with supply chain analytics and central management. And lastly, because we can see what the businesses are buying and who they are selling it to — and these businesses tend to be in India, Bangladesh, Indonesia…where there is no credit score — we use that data to help financial institutions and banks lend to these guys. Because today, even if DBS Bank wants to lend to a small guy in India, there is no credit history to allow that. Or in a country like Indonesia, there is no concept of a credit score, so they need a lot of operational data.</p>
<p><strong>KMS:</strong> You can also aggregate, in a big way….</p>
<p><strong>AB:</strong> Yes, yes…that’s actually a big reason for these merchants to stay aggregated because of not just finance but also things like logistics and warehousing. So DHL would automatically become, like, 30 per cent cheaper if they stayed on our platform, right? If you leave Zilingo’s platform, there’s an invisible switching cost. You’re not going to get the aggregated rate of so many thousands…and so the agents get dis-intermediated and they hate us, but everybody else has a fairer, more sustainable….</p>
<p><strong>KMS:</strong> They get a better share….</p>
<p><strong>AB:</strong> And there are no little children in factories because the HRMS software identifies who’s working and producing what. And, you know, if a factory tries to lie to us and say that they follow all the certifications, but then they have this bump-up in production, then you’re like, ‘Oh, how did this happen?’ Right? There must be some people that are not a part of the workforce. And they’re not in the software, so you can go in and investigate that. Today we have about 75,000 brands, about 5000 factories across Asia, that are on the platform, 355 fabric mills and over 10 billion end customers are served by the platform. It’s mostly Asia, but now we’ve also started working with American brands, to give them transparency and responsible and sustainable sourcing. We’re taking the whole apparel supply chain and trying to fix it. We are four-and-a-half years old. We do about 1.6 billion US dollars in GMV (Gross Merchandise Value). And it’s been crazy…13 countries, we have offices in eight countries….</p>
<p><strong>KMS:</strong> Terrific! That’s a great model, and I’m glad that you’re doing well, and no wonder I tweeted about you.</p>
<p><strong>AB:</strong> Thank you so much. So hopefully that was useful, the context, but we’re supposed to be having a conversation…!</p>
<p><em><strong>On staying motivated</strong></em><br />
<strong>KMS:</strong> When you set off on this entrepreneurial journey, something must have excited you or, you know, got you really focused on this idea. What was it? Are you very excited about fashion? Have you thought about…all these issues around the fashion industry?</p>
<p><strong>AB:</strong> So this was 2014, and I was working at a venture capital fund, and they were setting up in South-East Asia for the first time. I would keep going to Jakarta and the Philippines, Bangkok, Singapore. And as I was spending a lot of time in those markets, there were two things that were very, very obvious. And, by the way, I have no background in fashion. I studied maths and economics. I worked at McKinsey, and in investing after that. If you met me five years ago, you would have been, like, ‘This girl cannot do fashion….’ But what I could see was that Asia was clearly manufacturing for the world, especially in textiles; 80 per cent of all exports that go into the Western world actually come from Asia. However, at the same time, it was like a David-versus-Goliath thing. And for me, since I was a kid growing up in India, I always felt like I was the <em>chotu</em> David fighting the big guys. So, as a girl, you think ‘Oh I want to get into this industry, and I want to study that’, and you always have to fight the odds and make it. And then, I remember the moment, this was in Bangkok in Chatuchak market and I could see that there were, like, 25,000 merchants over there, and 8000 of them were in textile and none of them had any tech, which means that in four years they would be completely irrelevant because some big company would eat them up. So I thought of what would happen if we — since they’re used to using Instagram — what if we could make B2B (business to business) tech cool and usable by that entire generation who’ve completely leapfrogged the SAP (Systems, Applications and Products), Oracle dial-up connectivity?</p>
<p>They’ve directly gone from nothing to 4G on their phones. So, you know, we need to help them speed up on the business side too, not just the consumer tech. That was the genesis of the idea. I didn’t really know it would become such a big platform with financial services and all that. But it is clear that there are small guys and they’re getting left behind. If we bring them into the digital economy, and if they come in hordes, there will be all these little Davids aggregated by this mother David….</p>
<p><strong>KMS:</strong> So what I wanted to understand is that what got you fired up about that idea was the digital economy?</p>
<p><strong>AB:</strong> Yes.</p>
<p><strong>KMS:</strong> I’m trying to understand because I think every entrepreneur needs to not just understand the genesis of that idea but what it is that excites them about that idea. So from what I can understand, you are pretty savvy about the digital economy and how certain parts of society had leapfrogged the SAP and Oracle system…. And you are absolutely right that the exciting opportunity was the digitisation and the smartphone.</p>
<p><strong>AB:</strong> What was happening in 2014 across India and South-East Asia was that all private equity money was chasing the consumer side, like ‘download the app…download the app’, every time you went online, right? And everything that happens in the supply chain, up until that point before the product actually is being sold to you, was actually ignored. Yeah, so there was SAP and Oracle on one side, and then there’s all the cool apps, and nothing in the middle. So that got me really excited. The digitisation of fashion….</p>
<p><strong>KMS:</strong> So it wasn’t fashion, it was technology.</p>
<p><strong>AB:</strong> It was totally technology. We have always identified as a tech company.</p>
<p><strong>KMS:</strong> That’s very important because I always feel that as an entrepreneur, you should know what it is that interests and excites you, and what it is that keeps sustaining your interest.</p>
<p><strong>AB:</strong> I think the interesting things about tech are that it scales so infinitely and that anyone can dream it up and scale it; like both me and my co-founder, we didn’t have any money. We knew how to build products, and we were working out of a small Airbnb, living there, packing there, coding there, cooking there.</p>
<p><strong>KMS:</strong> Where did this happen?</p>
<p>AB: Bangalore and Bangkok. We got some engineers together here because both my co-founder and I were living in Bangalore when we started. We were neighbours, apartment numbers 302 and 303, in Indiranagar. But all this insight was being drawn in South-East Asia. And then I moved to Bangkok. I did not speak the language at that point….</p>
<style type="text/css">
	
					#awesome-gallery-89296-2 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89296-2 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89296-2 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89296-2 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89296-2 .asg-image-caption1,
	#awesome-gallery-89296-2 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89296-2 .asg-image-caption2,
	#awesome-gallery-89296-2 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89296-2 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89296-2 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89296-2 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89296-2 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89296-2 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89296-2 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89296-2 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89296-2" data-slug="in-good-company-2">
								<div class="asg-images">
					<div class="asg-image" data-height="750" data-width="500" data-tags="" data-slug="89293" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Ankiti-Bose-2.jpg" >
					<img src="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Ankiti-Bose-2.jpg?h=500" alt="Daun earrings, from Boheme Sg; sweater, Ankiti’s own."/>
										<div class="asg-image-caption-wrapper asg-position-bottom asg-effect-fade asg-mode-on" >
																<div class="asg-image-caption1">Daun earrings, from Boheme Sg; sweater, Ankiti’s own.</div>
																				</div>
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
				<div class="asg-lightbox-content">
			<div class="asg-lightbox-caption1">Daun earrings, from Boheme Sg; sweater, Ankiti’s own.</div>					</div>
	</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89296-2", {"id":"89296","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p><em><strong>On sustaining small businesses</strong></em><br />
<strong>KMS:</strong> <em>Sawasdee</em> (Hello in Thai)…. It’s very exciting what you’re doing, and I think the other thing is you can leverage this platform to almost anything. What I’m saying is you’re doing it for the whole textile industry, but since you talked about Bangkok, I find that it is a fabulous arts and crafts city. I mean, if you even just look at their products in silver. But it’s very sad that they are all disappearing.</p>
<p><strong>AB:</strong> They are disappearing, because, how will they sustain!</p>
<p><strong>KMS:</strong> Because they don’t know how to sustain, and I’m thinking your kind of platform is exactly what they need. Every time I go, I see that another shop that I would visit, is gone. I used to get my clothes tailored in Bangkok, and this lady who used to do it for me, she couldn’t afford her shop anymore and shut it. So I’m thinking on your kind of platform, people like her can actually start connecting, in terms of the logistics, and have access to more sales channels because they are otherwise only dependent on tourists.</p>
<p><strong>AB:</strong> Exactly. And one more thing, your story reminded me of something that we did which is very cool, and I’m going to shamelessly plug it here. We’ve recently gone live with a programme in Indonesia to help give craftswomen resources and access to digital channels through brands that work with Zilingo. And now we’re trying to see if we can do it in India and Thailand and other places as well. Because that’s exactly the problem, you have to hook them up to the digital economy or they will become a big casualty, and everything will move towards being mass- processed, and then your silver guy will go away. The small silver guy is gone.</p>
<p><strong>KMS:</strong> And you don’t want it to just be lost. In India, we have the same problem because we have fantastic artisans. Now the next challenge is about how to make a more equitable model for many of these people who are downstream. Or upstream rather. You know, all these people that you talk about, they actually get a very minuscule part of the value chain.</p>
<p><strong>AB:</strong> Yes, three to five per cent.</p>
<p><strong>KMS:</strong> So we need to move them up to at least 10 per cent…10 to 15 per cent. If that can be done, that would be a fantastic option. You could have a cooperative model, where you basically tell everyone, ‘You join me, because I can get advantage out of this aggregator model. I can negotiate on your behalf collectively. And then, you can get a better share of your value. Otherwise, you’re dealing with individual entities or companies, and they’re just using your platform’. Because, I’ll tell you what, you should look at the Alibaba model, which, of course, looks at providing the platform, but they are also doing all that you’re doing, that is the fintech (financial technology). Then they’re getting a lot of benefit, you know, mass purchasing….</p>
<p><strong>AB:</strong> Which they are passing on….</p>
<p><em><strong>On Jack Ma and Alibaba</strong></em><br />
<strong>KMS:</strong> I just had the pleasure of meeting Jack Ma (former executive chairman of the Alibaba Group) in Singapore recently.</p>
<p><strong>AB:</strong> He’s phenomenal….</p>
<p><strong>KMS:</strong> And he’s a very common-sense guy. I never went to business school, but I think it’s very important that we actually use a lot of common sense….</p>
<p><strong>AB:</strong> First principle….</p>
<p><strong>KMS:</strong> First principle…just use common sense, and a lot of your questions are answered. So, one of the things he said was that they have a microfinance model, Alipay, which is unlike banks, where you have to borrow for a specific period of time. And then they work out the interest and the rate of return and the transaction costs. He said on Alipay, you can borrow one dollar or a million dollars, you can borrow it for a day, or you can borrow it for 10 years. And the most important thing they do is check creditworthiness. How do you know someone’s not a fraud? So they’ve developed a simple system, an algorithm, which basically translates into 10 questions that you ask them to fill up. Based on a hundred ways people can cheat the system, they’ve distilled it down to these 10 questions. And, within minutes, they can tell whether someone can pay back or not.</p>
<p><strong>AB:</strong> Wow!</p>
<p><strong>KMS:</strong> And he told me that it’s common sense; whatever is logical, you can actually use a machine for. The five to 10 per cent who outsmart the system are not logical, they’re disruptors. They think very differently so you can’t catch them.</p>
<p><strong>AB:</strong> Very useful.</p>
<p><strong>KMS:</strong> You can see if you can develop a microfinance model, based on some of that kind of thinking.</p>
<p><strong>AB:</strong> In fact, you know, what we’ve always found in Asia is that people take a special pleasure in breaking the rules, it’s not always a bad thing, but they will try to find ways to outsmart the system, jugaad! And, that’s why these 10 questions are so interesting. Between carrot and stick, the carrot is always more effective because people find a way to….</p>
<p><strong>KMS:</strong> ….dodge the stick.</p>
<p><strong>AB:</strong> ….so we found that give people carrots to show good behaviour, and see what happens if they misbehave and leave the system.</p>
<p><strong>KMS:</strong> How do you penalise them? To re-enter, you should actually make it a little more expensive….</p>
<p><strong>AB:</strong> You have to go through <em>agni pariksha</em> to do that, which I find very useful. I think that’s because I have grown up here and a lot of my colleagues have grown up in Asia. But a lot of them have grown up in high-trust societies like Sweden or somewhere else, or even in the US. And what I’ve noticed is, culturally, they come in assuming full trust. And then if you erode it, it’s a big problem. But most of us came in assuming that people will try to cheat the system. How do we build trust slowly? That, to me, is the biggest challenge in the business.</p>
<p><strong>KMS:</strong> I also like your model. I mean, if you can also embed a lot of values in it — ‘Why you need to use us is because we guarantee you a very ethical, sustainable platform….’</p>
<p><strong>AB:</strong> A responsible platform….</p>
<p><strong>KMS:</strong> ….a responsible platform, and you can feel good about it. That’s almost telling them that….</p>
<p><strong>AB:</strong> You make money but you’re also making the world a slightly better place.</p>
<p><em><strong>On taking risks</strong></em><br />
<strong>KMS:</strong> We’re making the world a better place, we are empowering women, we are making sure that children are educated, you need to do those things. Because I remember when I was building my company, a lot of people asked me, ‘Who are the people who influenced you?’ and all that kind of stuff. I was telling someone, ‘You know, it is strange, but I’ve never really had mentors as such. It was people who inspired me. So for instance, one person who really inspired me was Anita Roddick of The Body Shop. You should read her book.</p>
<p><strong>AB:</strong> Yeah, I’ll read it.</p>
<p><strong>KMS:</strong> So why did she inspire me? Because I saw, here was this woman who was brave enough to start a business like she did. And she actually created a fantastic, franchised model. And not only that, she started thinking of how to differentiate herself from the rest of the cosmetic brands at the time. And she stuck to her principles of not doing animal testing and started spending time and money on laboratory tests that she developed. I thought that was so unique. So in her book she actually says — I’ve done it myself and you too I’m sure are doing it the same way — to always challenge the status quo, always differentiate from what you see in the market and see how you can be different.</p>
<p><strong>AB:</strong> Absolutely.</p>
<p><strong>KMS:</strong> Because if you’re just going to follow or mimic a very successful system, you’re going to be a follower. You’re not going to stand out or anything. Nobody’s going to, you know, recognise you anywhere saying that ‘Ankiti is this wonderful, disruptive new-age entrepreneur’ unless you use that philosophy of differentiation, and do good at the same time.</p>
<p><strong>AB:</strong> Disrupt anything, in a way. Yeah. It’s what they say that earlier it used to be ‘if you do well in life, then you can do good’. But I actually think that it’s ‘you can do good and do well’, and I think this is a great example.</p>
<p><strong>KMS:</strong> If you do good, you will do well.</p>
<p><strong>AB:</strong> Hopefully!</p>
<p><strong>KMS:</strong> I think it’s very important to have some of those guiding principles. Why I was excited about enzymes was because I was replacing polluting chemical technologies with green enzyme technologies. Although that was an idea ahead of its time; no one was concerned about climate change, environmental pollution and the rest of it. And, in fact, I had a real tough time trying to get people to use enzyme technologies because it was perceived to be more expensive than chemical technologies. I used to keep telling them that my technology will be much cheaper in the long run. But nobody wanted to do that. So it was tough to sell that concept. Today, of course, they are forced to use it because everyone is running around saying, ‘Give me an enzyme technology’.</p>
<p><em><strong>On the gender issue</strong></em><br />
<strong>AB:</strong> When I was a teenager, and even after that, you were already an icon, which was helpful for me. Indra Nooyi was already an icon. So let’s say my generation of women leaders, and not just entrepreneurs, had somebody to look up to. What about when you considered fixing the supply chain and finance or creating enzymes at that point, which would become much more socially relevant much later? These are all very gendered and in the favour of men, nobody expects women to go and solve these big problems.</p>
<p><strong>KMS:</strong> But equally remember, men think in straight lines.</p>
<p><strong>AB:</strong> I agree. Very linear (laughs)….</p>
<p><strong>KMS:</strong> And the reason is nobody thought of enzymes then. Because when I was pursuing enzymes, everyone looked at me saying, ‘Why are you doing this? What is this strange business you are pursuing?’ So I actually found that hey, this is an interesting idea.</p>
<p><strong>AB:</strong> But you didn’t have any role models.</p>
<p><strong>KMS:</strong> I didn’t have any role models. I was just driven by a sense of doing something, as a woman charting a new path. And I knew it’s going to be tough.</p>
<p><strong>AB:</strong> But it must have been super hard. It’s a man’s world.</p>
<p><strong>KMS:</strong> Yes, it was super hard, but I was very fired up about doing something challenging, which I’m sure you are. And just like you, I felt that come on, why should I as a woman, be worried or scared about taking a risk? I always tell people this is a false perception that women entrepreneurs are not big risk-takers. They always say men are bigger risk-takers and I don’t agree with that.</p>
<p><strong>AB:</strong> I don’t agree with that….</p>
<p><strong>KMS:</strong> In my own business, even today, I have taken much bigger risks than all my male colleagues put together, and they all admit it. Because I started developing biosimilars or biopharmaceuticals over the last two decades. Since the early 2000s, I started developing these products and they were very expensive to develop. And each biosimilar, you know, cost me almost 150-200 million dollars. And all these guys were used to churning out generic medicines at less than five million dollars a piece; it was only one or two million dollars. So to them, investing 100 million or 200 million dollars per piece, per drug, was something they couldn’t think of. And when I was doing it, they thought I was nuts. People will be sceptical and criticise you. In fact, at that time people said, ‘Kiran is the most risky entrepreneur; you should never back her because she doesn’t know what she’s doing. She’s wasting money. Look at the amount she’s spending on R&amp;D. Why can’t she just be like her male counterparts and do what they’re doing?’ I got a lot of flak from investors, analysts, really scathing criticism as a woman entrepreneur. It was a very gender-rooted criticism which challenged me even more. I said, let me prove these guys wrong. I think people like us, we get very fired up. And when I started becoming successful, of course, everyone said, ‘Wow, what a visionary. What guts she had, and she showed all these men the way to do business and now if they have to catch up, it will take them another five or 10 years.’ But you have to go through that tough criticism. And especially so for a woman. You see, they’re never so hard on men.</p>
<p><strong>AB:</strong> You get called crazy, a control freak…the worst words….</p>
<p><strong>KMS:</strong> All this doesn’t matter, and if you believe in something, and you’re very focused on delivering on that, I think you will always come out feeling like a leader, not as a woman leader. That’s what I keep telling people, I am not a woman business leader, I am a leader.</p>
<p><strong>AB:</strong> I say the same, I am a leader.</p>
<p><strong>KMS:</strong> Right. I think after a point we should stop thinking about ourselves as being women leaders; we are leaders. That is a very important thing that I want you to understand as a young person, because I know growing up, I had to very quickly overcome some of those hurdles, and I quickly realised that it’s a credibility-building journey.</p>
<p><strong>AB:</strong> Right.</p>
<p><strong>KMS:</strong> And we do have a lot of disadvantages because we have credibility hurdles. You are young. I was 25 when I started Biocon….</p>
<p><strong>AB:</strong> I have gotten mistaken for the assistant, for a junior person…all of that….</p>
<p><strong>KMS:</strong> As the secretary….</p>
<p><strong>AB:</strong> (Laughs) Yeah, yeah all of those roles.</p>
<p><strong>KMS:</strong> I still remember when I had just started the company and was placing my first big order for fermenters. I had to go to Pune to Alfa Laval, which was also headed by another very strong woman — Lila Poonawalla. So this was in the mid ’80s, and obviously, there were very few women in business in those days, right? I went there with a male colleague, and when we got to the guest house, they showed us all our rooms. And of course, my colleague was given the bigger, special room, and I was given the smaller one. He came running to tell me they had made a mistake, that there was a champagne bottle in his room. I said, ‘It doesn’t matter. Just sit there. I don’t want to upset this poor fellow who has shown us the rooms, and I don’t care.’ When Lila came to greet me, she was horrified and she said to the guy who brought us in, ‘<em>Aap kya kar rehe ho? Yeh memsaab hai.</em> Company <em>ki malik hai.</em>’ (‘What are you doing? This is the memsaab. She is the owner of the company.’) He didn’t know what to say. I told her not to worry and that these things happen because they’re so used to men being the bosses. My colleague was so upset and embarrassed, but I told him to just relax too. They eventually switched the rooms. In the evening, we were having a chat with her husband, and he told me, ‘You know Kiran, let me tell you this happens to me all the time. When Lila went for her first board meeting overseas in Germany, we were picked up at the airport and the driver informed us that he would pick me up the next morning at eight, and for Madame, there would be a very nice sightseeing tour. I informed him that Madame will go to the office, and I will do the sightseeing tour.’</p>
<p>So this is obviously to be expected. But the point is that I realised very quickly that once people know you’re delivering and performing and that you’re, you know, actually a tough business person, you then don’t think of proving yourself. And when I started doing well and getting confidence, I saw that you can compete effectively with anyone. And then it’s, of course, a team. Like you said, you’ve just got to have a very good team of people who you can trust, who you can work with and who complement each other.</p>
<p><strong>AB:</strong> When we said that we will use platform data, it’s all digitised, and we’re going to do loans, not a single financial institution, bank, or fintech company would have lent to us at that point of time. And I saw it coming. So I started lending from our balance sheet. And it was completely nuts because they were like ‘she’s gone mad’. But this is where credibility building comes in, because I got a win, and then I got a few more shots and then I got a win and I got a few more shots. And until you get to that point, it is harder as a woman even now, even today, so it must have been really very hard during your time.</p>
<style type="text/css">
	
					#awesome-gallery-89297-3 .asg-filters .asg-filter a {
		color: #ffffff;
		background-color: #222222;
		
	}

	#awesome-gallery-89297-3 .asg-filters .asg-filter.asg-active a {
		color: #ffffff;
		background-color: #444444;
	}

	#awesome-gallery-89297-3 .asg-image-overlay {
		background-color: #000;
		background-color: rgba(0, 0, 0, 0.3);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=30)";
		filter: alpha(opacity=30);
	}
		#awesome-gallery-89297-3 .asg-image-caption-wrapper {
		text-align: center;
		background-color: #000;
				background-color: rgba(0, 0, 0, 0.8);
		-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
		filter: alpha(opacity=80);
			}

			#awesome-gallery-89297-3 .asg-image-caption1,
	#awesome-gallery-89297-3 .asg-image-caption1 a{
		color: #ffffff;
	}

	#awesome-gallery-89297-3 .asg-image-caption2,
	#awesome-gallery-89297-3 .asg-image-caption2 a{
		color: #ffffff;
	}

	#awesome-gallery-89297-3 .asg-bottom .asg-load-more{
		background-color: #222;
		color: #ffffff;
		 box-shadow: 1.5px 3px 0 0 #eee;
			}

	#awesome-gallery-89297-3 .asg-bottom .asg-all-loaded {
		border-radius: 0;
		-webkit-border-radius: 0;
		-moz-border-radius: 0;
		-ms-border-radius: 0;
		-o-border-radius: 0;
	}

	#awesome-gallery-89297-3 .asg-bottom .asg-all-loaded {
		background-color: #888888;
		color: #cccccc;
	}

	#awesome-gallery-89297-3 .asg-bottom .asg-all-loaded {
		border-bottom-color: #bbbbbb;
	}

	#awesome-gallery-89297-3 .asg-bottom > div {
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
		-ms-border-radius: 0px;
		-o-border-radius: 0px;
		border-radius: 0px;

		padding: 12px 30px;
	}

		#awesome-gallery-89297-3 .asg-image-caption1 {
						 font-size: 14px;
			line-height: 1.4;
			}
	
	#awesome-gallery-89297-3 .asg-image-caption2 {
	   font-size: 14px;
		line-height: 1.4;
		}

																																																																																			


</style>
							<div class="asg asg-align-center" id="awesome-gallery-89297-3" data-slug="in-good-company-3">
								<div class="asg-images">
					<div class="asg-image" data-height="722" data-width="600" data-tags="" data-slug="89294" >
			<a class="asg-image-wrapper asg-lightbox" href="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Ankiti-Bose-3.jpg" >
					<img src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Ankiti-Bose-3.jpg?h=500" alt="Blazer, spectacles, both Ankiti’s own."/>
										<div class="asg-image-caption-wrapper asg-position-bottom asg-effect-fade asg-mode-on" >
																<div class="asg-image-caption1">Blazer, spectacles, both Ankiti’s own.</div>
																				</div>
											<div class="asg-image-overlay asg-effect-fade asg-mode-on-hover" ></div>
						</a>
				<div class="asg-lightbox-content">
			<div class="asg-lightbox-caption1">Blazer, spectacles, both Ankiti’s own.</div>					</div>
	</div>
		</div>
							</div>
			<script type="text/javascript">
			var initialize = function(){
				setTimeout(function(){new AwesomeGallery("89297-3", {"id":"89297","layout":{"mode":"horizontal-flow","width":240,"height":500,"gap":5,"border":0,"allowHanging":true},"lightbox":{"name":"magnific-popup","settings":[]},"filters":{"enabled":"","align":"center","sort":"1","all":"All","color":"#FFFFFF","background_color":"#222222","accent_color":"#FFFFFF","accent_background_color":"#444444","border_radius":"0","list":""},"load_more":{"style":"load-more","page_size":"35","loading_text":"Loading...","load_more_text":"Load more","all_images_loaded":"All images loaded","width":"full","color":"#FFFFFF","color_loaded":"#CCCCCC","background_color":"#222","background_color_loaded":"#888888","shadow_width":"3","shadow_color":"#EEE","shadow_color_loaded":"#BBBBBB","border_radius":"0","vertical_padding":"12","horizontal_padding":"30"}});
			}, 1);}
			if (typeof(AwesomeGallery) != 'undefined'){
				initialize();
			}
			else {
				jQuery(initialize);
			}
			</script>
			
<p><em><strong>On facing the criticism</strong></em><br />
<strong>KMS:</strong> It is very hard, but I feel that you’re going to be watched more closely than anybody else. Any mistake you make, it’s like you are in the spotlight. Let’s face it. You know, there’s a bad side to how people view women, but there is also a good side, because you get noticed. I always tell women to make the most of it, because right now, it’s not such a crowded space. But in the next 10 years, you’re not going to stand out. So yes, you are in the spotlight. You will be criticised, you will be watched, and every failure will be looked at and amplified, but every success will also be celebrated. You just have to be true to what you’re doing. It’s tough, but you should not be fazed. And of course, I find that women are very tough negotiators. Yes. I think we are risk-takers. And we are disruptors because we think differently. Look at the way we run our businesses. I just hired a German woman CEO for my new subsidiary and I told her she could be based anywhere, because I didn’t want to force her to come to India. But she wanted to be based in Bangalore because that’s where the action is. And I find that women do have a very different management style. We are much more engaged, much more empathetic. We look at situations in a very different way; we always do give a benefit of the doubt; we are a little softer. Today I find that we actually see another point of view much better than men do. I mean, men are very black and white.</p>
<p>I’m looking at all this trolling I’m getting on Twitter because, you know, Rahul Bajaj spoke up and said ‘People are scared. Why is India Inc scared? Don’t you think the government should be aware of this, that we are scared to speak up?’ And I just made a statement agreeing with Rahul Bajaj. I said that there are very few of us who are speaking up because I know that there is a sense of fear amongst most of my compatriots in the corporate world. Just two weeks ago, some of these guys were teasing me, ‘Whoa, look at this Kiran, if we spoke like that, we’d be in jail. You’re a woman so you won’t be put in jail, but a man would be.’ I told him that’s really warped logic.</p>
<p><strong>AB:</strong> How do you deal with this…do you have thick skin now?</p>
<p><strong>KMS:</strong> I mean, the trolling is terrible. These kinds of things get me upset. Sometimes when there’s still scepticism, you get a bit upset. But then I quickly focus on just doing the right thing. So I’m just telling you that because I’m a woman they’re trying to attack me even more. But I think you should just forget it….</p>
<p><strong>AB:</strong> Because you can’t control….</p>
<p><strong>KMS:</strong> I can’t change that. But let me focus on the business and get things moving. And let me keep building the business and the company. I think that’s the way you have to deal with it. So you shouldn’t worry about people throwing stones at you.</p>
<p><strong>AB:</strong> Gender criticism, gender trolling….</p>
<p><strong>KMS:</strong> Forget it and just stick to what you’re trying to do. And you’ve got a great business. I think your platform is a platform that can be leveraged in many, many ways. I think you’ve got some really good ideas; you can build this into a huge, huge company. So that’s what you have to understand. The other thing is that everyone starts with a small idea. No entrepreneur knows where it’s going to take you….</p>
<p><strong>AB:</strong> Definitely….</p>
<p><strong>KMS:</strong> Because if anyone says they know exactly where they’re going, they are not telling you the truth, but you have to know the potential of what you are doing. And then the sky is the limit, that’s what I would say to you as an entrepreneur who wants to build a very successful business. You can’t stop here. Of course, I’m sure you’ve been through many disappointments and failures. That’s not a problem. But I think your eye must be set on building the business and making and growing it to scale and realising its full potential. That’s very important. And don’t get bogged down by the challenge, because it is not easy. But it’s exciting and every challenge can be tackled one step at a time. Right?</p>
<p><strong>AB:</strong> Yes, I agree with you.</p>
<p><em><strong>On empowering other women</strong></em><br />
<strong>Shirin Mehta (SM):</strong> What about empowering other women through your success? I mean hiring more women.</p>
<p><strong>KMS:</strong> I’m now paying a lot more attention to hiring women. I think in the past, I was quite blasé about it because what tends to happen is that most people in HR find the easy way out when you ask for female hires, because you have a job definition that is actually working against women. So, in any industry, you are looking for job experience, and how many women have that kind of job experience? Very few. So you automatically block off many, many high-performance women. And then you go for the people with experience, the people with all the credentials you’re looking for, and you tend to hire more men. So today, I’m actively telling our HR to please look for more women. I’m not saying that women are better than men, or men are better than women. It’s not that. We need a balance. And if you just have 20 per cent women and 80 per cent men, that’s not a good ratio. You must have minimum 40 per cent women, then you have a great company. You know, in any department where there is a good ratio of men and women, that department will do better, because there is a very good complementary fit between men and women when it comes to management.</p>
<p><strong>AB:</strong> Yeah, definitely.</p>
<p><strong>SM:</strong> Ankiti, are you also conscious about this?</p>
<p><strong>AB:</strong> Yes, I think it’s slightly easier for me in tech now. But in core engineering, it’s still a problem because you’re top of the funnel, all the resumes are men, so you have to make a conscious effort to do it. We are maybe 45 per cent female now, with an effort, because in the finance roles or in fintech, or in tech and engineering product, there are less women, but I think it makes a huge impact.</p>
<p><strong>KMS:</strong> If you take, for instance, boards. For a long time you had boards populated by men, and it’s a myth that there are not enough capable women board members. Yesterday, somebody asked me about this and I said that’s bullshit. There are enough smart women who can be put on these boards, but they are not even being considered. So most people — again when you talked about the résumés – everyone wants to look at résumés for where and how many boards you have served on. Which are the companies you’ve worked with? What is your experience? What were your leadership roles?</p>
<p><strong>AB:</strong> So it automatically disqualifies a lot of women.</p>
<p><strong><em>On handling success</em> </strong><br />
<strong>SM:</strong> What about handling success for Ankiti, especially when she’s so young?</p>
<p><strong>KMS:</strong> One thing is that you must be humble. I don’t want anyone to let success get to their heads because that is the end of everything. Because really, you start becoming arrogant. And I feel you have to be grounded. And you must surround yourself with your old friends who will keep you grounded or your family who should keep you grounded. I do find very often that these young entrepreneurs who suddenly become successful also become arrogant. And I’m saying, guys….</p>
<p><strong>AB:</strong> &#8230;.what have you done yet, right?</p>
<p><strong>KMS:</strong> We should understand that success is not always permanent; it can go to failure very easily. And when that happens, believe me, if you’re not grounded or humble, you can get into a deep depression. When you look at a lot of the sports stories, that’s a very good example of how you can go from the pinnacle of success to the depths of failure or depression. I was watching a film on the flight here, about the English cricket team and how they rose from being at the bottom of the heap to world champions. And after that, the team just started breaking apart, and all these guys, almost every one of them, went into deep depression. Right from Kevin Pietersen to Trott…. What’s his name? Anyway, all those guys. They all became very depressed because suddenly from success, they became arrogant.</p>
<p><strong>AB:</strong> And then you fail….</p>
<p><strong>KMS:</strong> And then you fail and the first time you start failing it starts affecting you. So you have to be very careful how you handle success.</p>
<p><em><strong>On maintaining a work-life balance</strong></em><br />
<strong>SM:</strong> What about a work-life balance? I mean, do you feel that there should be or….</p>
<p><strong>KMS:</strong> No. I personally believe, and I’ve always shared with young entrepreneurs, that this whole phrase of ‘work-life balance’ is crazy. It’s about priorities. So you know what your priorities are. When there is an illness in the family, that’s your priority, right? If you’re not well, that’s a priority. So sometimes you have to sacrifice a holiday for business, and business comes first. As long as there’s nothing else that is coming in the way, then business comes first. But yes, obviously, you’re not going to let business come ahead of, say, a wedding or a very big milestone birthday; you will make that extra effort to go and attend that. But otherwise, I think it’s about how you prioritise your work and personal life.</p>
<p><strong>AB:</strong> I think it has to be in harmony.</p>
<p><strong>KMS:</strong> You figure it out, you don’t compartmentalise it. You know, you can’t say, ‘I have to be home by five o’clock.’ It doesn’t work that way. It doesn’t matter even if you’re here till 8 p.m., as long as you’re enjoying it. And that’s the work-life balance. The moment you stop enjoying work, take a break. If you’re really stressed and you feel that you’re just not enjoying this, that’s the time to take a quick break and rejuvenate. Because once you’re away and you realise you miss your work, you’ll come back.</p>
<p><strong>AB:</strong> I get my best ideas when I’m not on a schedule….</p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>  

		<div class="cf"></div>


							<div class="meta-tag-list">
					Tags: <a href="http://www.vervemagazine.in/tag/40-under-40-list-for-2019">40 Under 40 List for 2019</a>, <a href="http://www.vervemagazine.in/tag/ankiti-bose">Ankiti Bose</a>, <a href="http://www.vervemagazine.in/tag/biocon">Biocon</a>, <a href="http://www.vervemagazine.in/tag/biopharmaceuticals">biopharmaceuticals</a>, <a href="http://www.vervemagazine.in/tag/chatuchak-market">Chatuchak market</a>, <a href="http://www.vervemagazine.in/tag/dhruv-kapoor">Dhruv Kapoor</a>, <a href="http://www.vervemagazine.in/tag/featured">Featured</a>, <a href="http://www.vervemagazine.in/tag/female-entrepreneurs">female entrepreneurs</a>, <a href="http://www.vervemagazine.in/tag/fiercebiotech">FierceBiotech</a>, <a href="http://www.vervemagazine.in/tag/forbes">Forbes</a>, <a href="http://www.vervemagazine.in/tag/fortune">Fortune</a>, <a href="http://www.vervemagazine.in/tag/indias-first-female-unicorn-founder">India’s first female unicorn founder</a>, <a href="http://www.vervemagazine.in/tag/indian-fashion-industry">Indian Fashion Industry</a>, <a href="http://www.vervemagazine.in/tag/kiran-mazumdar-shaw">Kiran Mazumdar Shaw</a>, <a href="http://www.vervemagazine.in/tag/online-fashion-marketplace">online fashion marketplace</a>, <a href="http://www.vervemagazine.in/tag/sustainability">Sustainability</a>, <a href="http://www.vervemagazine.in/tag/textile-industry">textile industry</a>, <a href="http://www.vervemagazine.in/tag/the-true-cost">The True Cost</a>, <a href="http://www.vervemagazine.in/tag/top-25-most-powerful-women-in-asia-pacific">Top 25 Most Powerful Women in Asia-Pacific</a>, <a href="http://www.vervemagazine.in/tag/worlds-100-most-powerful-women">World’s 100 Most Powerful Women</a>, <a href="http://www.vervemagazine.in/tag/worlds-25-most-influential-people-in-biopharma">World’s 25 Most Influential People in Biopharma</a>, <a href="http://www.vervemagazine.in/tag/zilingo">Zilingo</a>				</div>
			
			<div class="meta--footer">		
<center><b> Share on:	</b>		</center>			
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=In+Good+Company&url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business&via=vervemagazine" data-link="https://twitter.com/intent/tweet?text=In+Good+Company&url=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business&via=vervemagazine"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div></div>

	</div>

</div>
					<div class="grid__item nine-twelfths push--two-twelfths">

<div class="rpbt_shortcode">
<h3><h2>Related posts from Verve:</h2></h3>
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery related-gallery related-galleryid-89290 gallery-columns-2 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/nikhil-taneja-is-attempting-to-erase-the-stigma-around-men-opening-up-about-mental-illness-through-his-youth-media-organisation-yuvaa' title='An Inside Job'><img width="150" height="150" src="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2020/01/Nikhil-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-89232" srcset="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2020/01/Nikhil-2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2020/01/Nikhil-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2020/01/Nikhil-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89232'>
				An Inside Job
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/ndtvs-editorial-director-sonia-singh-on-the-legacy-of-liberalisation-and-the-current-national-outlook' title='It&#8217;s News To Her'><img width="150" height="150" src="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Verve-Mag-Feature-Shoot8732.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="#MeToo, advent of television, anti-Sikh riots, Aruna Roy, CAA, Citizenship Amendment Act, Defining India: Through Their Eyes, economic slowdown, Editorial Director, India Today, Indira Gandhi assassination, Journalism, Kailash Satyarthi, liberalisation, Malala Yousafzai, Mandal, MGNREGA, National Register for Citizens, NDTV, News Anchor, NRC, print journalism, Raagini, Sachin Tendulkar, Section 377, Sonia Singh, Suhaani, The Dalai Lama, The World This Week, women news anchors, Yaamini" aria-describedby="gallery-1-89219" srcset="https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Verve-Mag-Feature-Shoot8732.jpg?resize=150%2C150 150w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Verve-Mag-Feature-Shoot8732.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Verve-Mag-Feature-Shoot8732.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-89219'>
				It&#8217;s News To Her
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/double-talk-foreign-language-india' title='Double Talk'><img width="150" height="150" src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Double-Talk-featured.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="Double Talk" aria-describedby="gallery-1-88826" srcset="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Double-Talk-featured.jpg?resize=150%2C150 150w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Double-Talk-featured.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/Double-Talk-featured.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-88826'>
				Double Talk
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.vervemagazine.in/people/like-father-unlike-daughter-ekta-suresh-rajani-style' title='Like Father Unlike Daughter'><img width="150" height="150" src="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2019/12/2019-10-16-0005-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-88812" srcset="https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2019/12/2019-10-16-0005-2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2019/12/2019-10-16-0005-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.vervemagazine.in/wp-content/uploads/2019/12/2019-10-16-0005-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-88812'>
				Like Father Unlike Daughter
				</dd></dl><br style="clear: both" />
		</div>
</div><hr>


<div id="comments" class="comments-area block no-bb">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/people/ankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.vervemagazine.in/wp-login.php?redirect_to=http%3A%2F%2Fwww.vervemagazine.in%2Fpeople%2Fankiti-bose-of-zilingo-and-kiran-mazumdar-shaw-of-biocon-exchange-notes-on-running-a-successful-business">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

					</div>

				
			</div>

		</div>

	</div><!--

	--><div class="grid__item two-tenths">
		<div id="column--right" class="column-contain marg-top-col">

	

	
	
		<div class="block block--centered block--editors-pick" role="block">
	<div class="block__inner w-wpp">
		<h2>Verve Trending</h2>
<!-- WordPress Popular Posts v5.0.1 -->

<ul class="wpp-list">
<li><a href="http://www.vervemagazine.in/arts-and-culture/why-indian-superheroes-arent-faring-well-on-the-big-screen" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/89160-featured-180x180.jpg" width="180" height="180" alt="Bhavesh Joshi Superhero, Black Panther, Clark Kent, Featured, Indian superheroes, Jagadeka Veerudu Athiloka Sundari, Krrish, Mr. India, Mugamoodi, Online Exclusive, Peter Parker, Ra.One, Raja Harishchandra, Spider-Man, Superman, Vinaya Vidheya Rama, Wonder Woman" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/arts-and-culture/why-indian-superheroes-arent-faring-well-on-the-big-screen" class="wpp-post-title" target="_self">Why Indian Superheroes Aren’t Faring Well On The Big Screen</a></li><li class='sep'></li>
<li><a href="http://www.vervemagazine.in/people/nikhil-taneja-is-attempting-to-erase-the-stigma-around-men-opening-up-about-mental-illness-through-his-youth-media-organisation-yuvaa" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/89232-featured-180x180.jpg" width="180" height="180" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/people/nikhil-taneja-is-attempting-to-erase-the-stigma-around-men-opening-up-about-mental-illness-through-his-youth-media-organisation-yuvaa" class="wpp-post-title" target="_self">An Inside Job</a></li><li class='sep'></li>
<li><a href="http://www.vervemagazine.in/people/we-are-mirror-images-of-each-other-and-we-are-all-trying-to-figure-it-out-neeta-bhushan" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/88775-featured-180x180.jpg" width="180" height="180" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/people/we-are-mirror-images-of-each-other-and-we-are-all-trying-to-figure-it-out-neeta-bhushan" class="wpp-post-title" target="_self">How Neeta Bhushan Outran The Ghosts Of Her Past To Become A Best-Selling Author And Motivational Speaker</a></li><li class='sep'></li>
<li><a href="http://www.vervemagazine.in/people/ndtvs-editorial-director-sonia-singh-on-the-legacy-of-liberalisation-and-the-current-national-outlook" title="It&#039;s News To Her" target="_self"><img data-img-src="http://www.vervemagazine.in/wp-content/uploads/wordpress-popular-posts/89219-featured-180x180.jpg" width="180" height="180" alt="#MeToo, advent of television, anti-Sikh riots, Aruna Roy, CAA, Citizenship Amendment Act, Defining India: Through Their Eyes, economic slowdown, Editorial Director, India Today, Indira Gandhi assassination, Journalism, Kailash Satyarthi, liberalisation, Malala Yousafzai, Mandal, MGNREGA, National Register for Citizens, NDTV, News Anchor, NRC, print journalism, Raagini, Sachin Tendulkar, Section 377, Sonia Singh, Suhaani, The Dalai Lama, The World This Week, women news anchors, Yaamini" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></li><li><a href="http://www.vervemagazine.in/people/ndtvs-editorial-director-sonia-singh-on-the-legacy-of-liberalisation-and-the-current-national-outlook" title="It&#039;s News To Her" class="wpp-post-title" target="_self">It's News To Her</a></li><li class='sep'></li>

</ul>
	</div>

</div>
<div class="block block--centered block--like-fb" role="block">

		<div class="block__inner">

			<div class="block__title">
				<strong>Love Our Site?</strong><br /><iframe style="border: medium none;display: inline-block;height: 21px;overflow: hidden;position: relative;top: 3px; width: 53px;" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fvervemagazineindia&amp;width&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:21px;" allowTransparency="true"></iframe> us on Facebook to stay updated with the latest trends
			</div>

		</div>

	</div>
		<div class="block block--centered block--subscribe">

			<div class="block__inner">

				<div class="block__title block__title--red">
					Subscribe
				</div>

				<a href="http://www.vervemagazine.in/subscribe">

					<div class="block__image block__image--auto">
						<img width="1237" height="1625" src="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/dec-jan-2020_Digital-cover1.jpg?fit=1237%2C1625" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/dec-jan-2020_Digital-cover1.jpg?w=1237 1237w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/dec-jan-2020_Digital-cover1.jpg?resize=228%2C300 228w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/dec-jan-2020_Digital-cover1.jpg?resize=768%2C1009 768w, https://i0.wp.com/www.vervemagazine.in/wp-content/uploads/2014/01/dec-jan-2020_Digital-cover1.jpg?resize=780%2C1024 780w" sizes="(max-width: 1237px) 100vw, 1237px" />					</div>

				</a>

				<a href="http://www.magzter.com/IN/The--Indian-and-Eastern-Engine/Verve/Lifestyle/" target="_blank">

					<div class="block__copy--solid caps text--left">
						SUBSCRIBE TO A DIGITAL COPY WITH MAGZTER <i class="icon--angle-double-right"></i>
					</div>

				</a>

			</div>

		</div>

	

</div>	</div>


			</div><!-- #content -->

		</div><!-- #page -->

	</div><!-- #page -->

	<div id="colophon" class="seg seg--black footer" role="contentinfo">
		<div class="wrapper__inner footer__inner text--center">

			<div class="grid">

				<div class="grid__item one-whole">

					<p class="caps url-address weight--semibold"><a href="http://www.vervemagazine.in">www.vervemagazine.in</a></p>

		     		<ul class="footer__list caps">
		     			<li><a href="http://www.vervemagazine.in/arts-and-culture">ARTS &amp; CULTURE</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/fashion-and-beauty">FASHION &amp; BEAUTY</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/people">PEOPLE</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/travel-and-spaces">TRAVEL &amp; SPACES</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/events">EVENTS</a></li>
		     			<li class="divide">|</li>
		     			<li><a href="http://www.vervemagazine.in/video">VIDEOS</a></li>
		     		</ul>

		     		<div class="grid">
						<div class="grid__item one-twelfth">
							<hr />
						</div>
					</div>

		     		<ul class="footer__list caps">
		     			<li>FIND VERVE ON:</li>
									     			<li class="divide"></li>
							<li>
								<a href="https://www.facebook.com/vervemagazineindia" target="_blank">FACEBOOK</a>							</li>
						
									     			<li class="divide">|</li>
							<li>
								<a href="https://twitter.com/vervemagazine" target="_blank">TWITTER</a>							</li>
												
						
									     			<li class="divide">|</li>
							<li>
								<a href="http://www.pinterest.com/vervemag" target="_blank">PINTEREST</a>							</li>
						
									     			<li class="divide">|</li>
							<li>
								<a href="http://www.youtube.com/user/vervemagazineindia" target="_blank">YOUTUBE</a>							</li>
						
									     			<li class="divide">|</li>
							<li>
								<a href="http://instagram.com/verveindia" target="_blank">INSTAGRAM</a>							</li>
								     		</ul>

					
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="footer__list caps"><li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://www.vervemagazine.in/about-us">About Us</a><span class="divide">|</span></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://www.vervemagazine.in/advertise">Advertise</a><span class="divide">|</span></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="http://www.vervemagazine.in/archive">Archives</a><span class="divide">|</span></li>
<li id="menu-item-18189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18189"><a href="http://www.vervemagazine.in/newsletter">Newsletter</a><span class="divide">|</span></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://www.vervemagazine.in/privacy-terms-of-use">Privacy</a><span class="divide">|</span></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="http://www.vervemagazine.in/sitemap">Sitemap</a><span class="divide">|</span></li>
<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://www.vervemagazine.in/contact-us">Contact Us</a><span class="divide">|</span></li>
</ul></div>
		     	</div>

		     	<div class="grid__item nine-twelfths">
					<p>&copy; Verve Magazine, 2020. The material on this site may not be reproduced, distributed,
					transmitted, cached or otherwise used, except with the prior written permission of Verve magazine.</p>
				</div>

		     	<div class="grid__item nine-twelfths">
					<p>Developed by <a href="http://www.rockstahmedia.com" target="_blank">Rockstah Media</a></p>
				</div>

			</div><!-- .site-info -->
		</div><!-- #footer -->

	</div><!-- #page -->
</div><!-- #page -->

<script data-main="/wp-content/themes/chabon/assets/js/app" src="/wp-content/themes/chabon/assets/components/requirejs/require.js"></script>

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"89290","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/themes/chabon/assets/js/jquery.fullscreennav.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/vendor/jquery.magnific-popup.js?ver=1.5.25.3'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/awesome-gallery/assets/js/awesome-gallery.js?ver=1.5.25.3'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-content/plugins/scroll-andor-paginationupdate/js/analyticsjs.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.vervemagazine.in/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript"> var swp_nonce = "887fb34684";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
<script>
	jQuery(document).ready(function(){
		jQuery("nav").fullScreenNav();
	});
	
// 	jQuery(".open-menu-btn").click(function() {
//         var viewportheight = jQuery(window).height();
//         jQuery("body").addClass("bodymenufixnpx");
//         jQuery("body").css("height", viewportheight);
//     });
    
//     jQuery('.close-menu-btn').click(function() {
//         console.log('asdads');
//     });
    
</script>

</body>
</html>